



















































































    
  



    



    
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes
        
         |
        
            Publinews
        </title>


    
    
      
    
    

    <meta name="description" content="“No vamos a permitir que se ponga en riesgo la vida”, señaló la vocera de PMT Villa Nueva al referirse a la razón por la que bajaron a los migrantes de los vehículos.">

    
      
    
    <meta name="keywords" content="no permiten que hondure&ntilde;os viajen en veh&iacute;culos sobrecargados,PMT de Villa Nueva baja a hondure&ntilde;os de veh&iacute;culos">
    
      <!-- aqui estan las etiquetas :D -->
      <meta property="article:tag" content="no permiten que hondureños viajen en vehículos sobrecargados" />
        <meta property="article:tag" content="PMT de Villa Nueva baja a hondureños de vehículos" />
        

    
    <link rel="canonical" href="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" />
    <meta property="og:url" content="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publinews"/>
    
    <meta property="og:title" content="Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes" />
    

    
    
      
    
    
    
    <meta property="og:description" content="“No vamos a permitir que se ponga en riesgo la vida”, señaló la vocera de PMT Villa Nueva al referirse a la razón por la que bajaron a los migrantes de los vehículos." />

    
    <link rel="amphtml" href="https://www.publinews.gt/gt/metroamp/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html">
    

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Nancy Alvarez" />
    <meta content="188250931215252" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublinewsGT" name="twitter:site">
    <meta name="twitter:title" content="Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes" />

    
    
      
    
    
    
    <meta name="twitter:description" content="“No vamos a permitir que se ponga en riesgo la vida”, señaló la vocera de PMT Villa Nueva al referirse a la razón por la que bajaron a los migrantes de los vehículos." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html"/>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->
    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">
    

        <script type="text/javascript">
    var sitecod = 'gt';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '952245',
            'page_title': "Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes",
            'pub_date': '2018/10/18 10:24:23',
            'pub_date_simple': '2018/10/18 10:24:23',
            'pub_date_GMT': '2018/10/18 16:24:23',
            'upd_date': '2018/10/18 16:32:09',
            'upd_date_GMT': '2018/10/18 10:32:09',
            'generateddate': '2018/10/18 13:32:10',
            'main_zone': 'gt',
            'agency': 'gt',
            'autor_name': 'Nancy Alvarez',
            'owner_market': 'gt',
            'current_market': 'gt',
            'byline': 'Publinews',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,guatemala',
            'all_channel_names': 'noticias,guatemala,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html',
            'current_link': 'https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html',
            'keyword' : 'no permiten que hondure&ntilde;os viajen en veh&iacute;culos sobrecargados,PMT de Villa Nueva baja a hondure&ntilde;os de veh&iacute;culos',
            
        }];
    </script>

    <!-- Metro GT Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WV7FS4Q');</script>
    <!-- Header Google Tag Manager -->

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script src="/assets/js/publicidad.js?v=1.1"></script>


    
            
    
    
            
            
    
    

    <script src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    <script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="20a36"></script>



    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return "";
      js = d.createElement(s); js.id = id;
      js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <style>
    @media (min-width: 1026px){
      #article-page[data-country="gt"] .body-content blockquote{
        width: 100% !important;
      }
    }
    </style>

    
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
      !function (e, f, u) {
      e.async = 1;
      e.src = u; f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/publimetroguatemala/loader.js');
    </script>
    

    
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/82680/tag"></script>

    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x800.jpg"
       ],
       "author": "Nancy Alvarez",
       "datePublished": "2018/10/18 10:24:23",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Publinews",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    




      <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
      <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
      <script>
      window.cmpLang = {
        "es": {
            "footerTitle": "Tu privacidad es importante para nosotros.",
            "footerLogoUrl": "",
            "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "footerManageBtnText": "Configurar preferencias",
            "footerAcceptAllBtnText": "Aceptar",
            "modalTitle": "Tu privacidad es importante para nosotros.",
            "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
            "modalPurposeTitle": "Autorizo ",
            "modalVendorTitle": "Para los siguientes sitios asociados",
            "modalSaveBtnText": "Guardar",
            "modalAcceptAllBtnText": "Aceptar todo",
            "modalRejectAllBtnText": "Rechazar todo"
        },
       "en": {
           "footerTitle": "Your privacy is important to us",
           "footerLogoUrl": "",
           "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "footerManageBtnText": "Manage my choices",
           "footerAcceptAllBtnText": "Accept",
           "modalTitle": "Your privacy is important to us",
           "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
           "modalPurposeTitle": "You authorize",
           "modalVendorTitle": "For the following partners",
           "modalSaveBtnText": "Save",
           "modalAcceptAllBtnText": "Accept all",
           "modalRejectAllBtnText": "Reject all"
       },
       "fr": {
           "footerTitle": "Votre vie privée est importante pour nous",
           "footerLogoUrl": "",
           "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "footerManageBtnText": "Gérer mes choix",
           "footerAcceptAllBtnText": "Accepter",
           "modalTitle": "Votre vie privée est importante pour nous",
           "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
           "modalPurposeTitle": "Vous autorisez",
           "modalVendorTitle": "Pour les partenaires suivants",
           "modalSaveBtnText": "Sauvegarder",
           "modalAcceptAllBtnText": "Tout accepter",
           "modalRejectAllBtnText": "Tout rejeter"
       }
     }
    </script>


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="gt" data-product="Publinews" data-isMobile="0" data-cat="noticias" data-tw="@PublinewsGT">



    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>
    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); googletag.pubads().refresh(); });
      </script>
    </div>

    
        
    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro " style="display: none;">
                            <a class="navbar-brand dropdown-toggle" href="#" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo-publimetro.svg" style="width:65px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-publimetro.png" style="width:65px; margin-top: 1px" alt="Publinews">
                                </object>

                            </a>

                        </li>
                            <li>Nuestra Red</li><li><a class="l-nuevamujer" href="http://www.nuevamujer.com" target="_blank" title="Nueva mujer">Nueva mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' class="publicidad">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <!--Publicidad top-->
            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/gt/" style="margin-top: 10px;">


<svg width="250px" height="60px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
        <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
        <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
        <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
        <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
        <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
        <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
        <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
        <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
    </g>
</svg>


                                <!-- <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 100%;">
                                    <img src="/assets/svg/logo-metro-pr.png" alt="Metro Colombia">
                                </object> -->
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;
    bottom: 5px;
    left: 29px;">
                                <span>jueves, 18 octubre 2018</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                              <a href="http://es.calameo.com/accounts/691806" target="_blank" title="Guatemala City - 18/10/2018"><img src="https://rm.metrolatam.com/2018/10/18/guatemala-city/mini_1-67bdf4b501ce5190bf11b013dabe78f2.jpg" alt="Guatemala City - 18/10/2018"></a>

                        </div>
                    </div>
                    
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/gt/">
                        <object class="logo-metro" data="/assets/svg/globe-metro.svg" type="image/svg+xml">
                            Your browser does not support SVGs
                        </object>
                    </a>
                    <a class="navbar-brand" href="/gt/">
                      <svg width="155px" height="35px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                          <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
                          <desc>Created with Sketch.</desc>
                          <defs></defs>
                          <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
                              <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
                              <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
                              <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
                              <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
                              <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
                              <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
                              <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
                              <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
                          </g>
                      </svg>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="https://www.publinews.gt/gt/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/gt/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/gt/guatemala/" title="Guatemala">Guatemala</a></li><li><a href="/gt/mundo/" title="Mundo">Mundo</a></li><li><a href="/gt/semana-santa/" title="Semana Santa">Semana Santa</a></li></ul></li><li><a href="/gt/deportes/" title="Deportes">Deportes</a></li><li><a href="/gt/espectaculos/" title="Espectáculos">Espectáculos</a></li><li><a href="/gt/tendencias/" title="Tendencias">Tendencias</a></li><li><a href="/gt/opinion.shtml" title="Opinión">Opinión</a></li><li><a target="_blank" href="http://es.calameo.com/accounts/691806" title="Edición Impresa">Edición Impresa</a></li></ul>

                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right" >
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publinewsguatemala" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublinewsGT" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-youtube" href="https://www.youtube.com/user/PublinewsGuatemala" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-instagram" href="https://www.instagram.com/publinewsguatemala/" target="_blank"></a>
                            </li>

                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/gt/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.publinews.gt/gt/">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Latam</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublinewsGT" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublinewsGT</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publinewsguatemala/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="http://www.publinews.gt/gt/">
                        <svg width="150px" height="35px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
        <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
        <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
        <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
        <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
        <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
        <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
        <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
        <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
    </g>
</svg>


                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="https://www.publinews.gt/gt/" target="" title="Inicio">Inicio</a></li><li ><a href="/gt/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/gt/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/gt/espectaculos/" target="" title="Espectáculos">Espectáculos</a></li><li><a href="/gt/tendencias/" target="" title="Tendencias">Tendencias</a></li><li><a href="/gt/opinion.shtml" target="" title="Opinión">Opinión</a></li><li><a href="http://es.calameo.com/accounts/691806" target="_blank" title="Edición Impresa">Edición Impresa</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
             <form class="form-inline" method="get" action="/gt/search.html">
				<div class="form-group">
					<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
					<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
				</div>
             </form>
			<!-- form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form -->
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="https://www.publinews.gt/gt/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/gt/guatemala/" title="Guatemala">Guatemala</a></li><li><a href="/gt/mundo/" title="Mundo">Mundo</a></li><li><a href="/gt/semana-santa/" title="Semana Santa">Semana Santa</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/gt/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/espectaculos/">Espectáculos</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/tendencias/">Tendencias</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="http://es.calameo.com/accounts/691806">Edición Impresa</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>





<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-full article-wrap " data-url="" data-authorID="Nancy Alvarez" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/GT/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="952245" data-category="Guatemala" data-contentType="article" data-url="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-title="Diferentes%20opiniones%20por%20acciones%20de%20la%20PMT%20ante%20veh%C3%ADculos%20sobrecargados%20de%20migrantes | Publinews">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    <!-- cabecera -->
    
      
    


    
    <img data-backmedia="true"  data-src="2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x600.jpg" src="https://media.metrolatam.com/2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes" style="" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style=""><span style="margin-right:2px;">Foto: PMT de Villa Nueva</span></div>




	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content" style="margin:0;">

	                <div class="article__header">



	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                    <h1 class="article-title">Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes</h1>
                                    <h2 class="excerpt">“No vamos a permitir que se ponga en riesgo la vida”, señaló la vocera de PMT Villa Nueva al referirse a la razón por la que bajaron a los migrantes de los vehículos.</h2>
                                    
                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Publinews</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2018-10-18T10:24:23-03:00">
                                                    Jueves 18 de octubre de 2018, a las 10:24
                                                </time>
                                            </div>

                                        </div>


                                        </div>


                                    </div>
                                    <!--fin nueva firma-->



									<input type="hidden" value="0"/>
									<input type="hidden" value="0"/>
									

									
									

									
									

									
									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Foto: PMT de Villa Nueva</span></div>

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

						
							
              <img data-backmedia="true"  data-src="2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x600.jpg" src="https://media.metrolatam.com/2018/10/18/pmtvillanuevamigranteshondurenosfotodalia1-fa6a9540a9303070e0dda6ff16ae659e-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Diferentes opiniones por acciones de la PMT ante vehículos sobrecargados de migrantes" style="" />
              <div class="article-gradient lel hidden-xs hidden-sm"  style="">
              </div>
							
                        


                    </div>
	                </div>

                  
                  <div class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/GT/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content" >
      <div>

      <article><a href="https://www.publinews.gt/gt/noticias/2018/10/18/cancilleres-del-triangulo-norte-centroamerica-buscan-estrategias-contener-migracion.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/10/18/reunioncancillerescentroamericacaravanahondurenosfotominex-44fcd7323c193a55fd7d8ef176e2021b-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/noticias/2018/10/18/cancilleres-del-triangulo-norte-centroamerica-buscan-estrategias-contener-migracion.html" class="">Cancilleres del Triángulo Norte de Centroamérica buscan estrategias para contener migración</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/guatemala/">Guatemala</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>

      </div>
    </div>




      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/GT/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <div>
          <article><a href="https://www.publinews.gt/gt/espectaculos/2018/10/17/foto-danna-paola-evidencia-cirugias-esteticas.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/10/17/dannapaola1-148360d6f1da19fea339d59d1c1b3344-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/espectaculos/2018/10/17/foto-danna-paola-evidencia-cirugias-esteticas.html" class="">Danna Paola publica foto que evidencia las cirugías estéticas que se ha hecho</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/espectaculos/">Espectáculos</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/GT/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>





      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/GT/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
</div>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-id-post="952245" data-url="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Diferentes%20opiniones%20por%20acciones%20de%20la%20PMT%20ante%20veh%C3%ADculos%20sobrecargados%20de%20migrantes')));" href="https://twitter.com/intent/tweet?url=https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-id-post="952245" data-url="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-title="Diferentes%20opiniones%20por%20acciones%20de%20la%20PMT%20ante%20veh%C3%ADculos%20sobrecargados%20de%20migrantes"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">

                              <div class="resumen">
                                  <p>Entre recorridos a pie y en picop, microbuses, autobuses y camiones, cuyos conductores les han brindado apoyo, se han movilizado los <a href="https://www.publinews.gt/gt/noticias/2018/10/16/imagenes-hondurenos-la-esperanza-mejor-futuro-atraviesan-territorio-guatemalteco.html"><strong>migrantes hondureños que atraviesan Guatemala</strong></a> en busca de llegar a Estados Unidos.</p>
<p>Este jueves se observó varios grupos de centroamericanos en la Ciudad de Guatemala, preparándose para dirigirse a la frontera con México.</p>
<p>Algunos estaban en la plaza de la Constitución, zona 1, otros en la ruta al Atlántico, y otros que se trasladaron por el Periférico y la calzada Aguilar Batres.</p>
<p>Al observar la gran cantidad de personas que viajaban en los vehículos, los agentes de la Policía Municipal de Tránsito (PMT) de Villa Nueva optaron por solicitarles a los pilotos que detuvieran la marcha y procedieron a indicarles a los hondureños que bajaran para evitar inconvenientes.</p>
<blockquote><p>“No vamos a permitir que se ponga en riesgo la vida. PMT interviene y baja de vehículos sobrecargados a emigrantes hondureños, entre las personas que arriesgan la vida los agentes reportan niños y niñas. Velamos por la seguridad vial”, escribió Dalia Santos, vocera de la entidad en su cuenta de la red social Twitter.</p></blockquote>
<p>“Salvaguardar la vida es nuestra misión!!!”, añadió la portavoz en otra publicación.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">En <a href="https://twitter.com/hashtag/VillaNueva?src=hash&amp;ref_src=twsrc%5Etfw">#VillaNueva</a> no vamos a permitir que se ponga en riesgo la vida <a href="https://twitter.com/PMT_VILLANUEVA?ref_src=twsrc%5Etfw">@PMT_VILLANUEVA</a> interviene y baja de vehículos sobre cargados a emigrantes hondureños, entre las personas que arriesgan la vida los agentes reportan niños y niñas <a href="https://twitter.com/hashtag/VelamosPorLaSeguridadVial?src=hash&amp;ref_src=twsrc%5Etfw">#VelamosPorLaSeguridadVial</a> <a href="https://t.co/76wWBak2j8">pic.twitter.com/76wWBak2j8</a></p>
<p>&mdash; Dalia Santos🚔 (@SantosDalia) <a href="https://twitter.com/SantosDalia/status/1052922035477864448?ref_src=twsrc%5Etfw">October 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><strong>Reacciones</strong></h3>
<p>Ante lo ocurrido se generaron diferentes opiniones en las redes sociales. Algunas a favor y otras en contra de las acciones de la PMT.</p>
<p><em>“Proporcionen ustedes transporte”, “si no van a ayudar no molesten, no saben cuánto sufrimiento trae esa pobre gente”, “pero si permiten que taxistas y buses hagan lo que quieran cuando quieran, enfóquense en todo no en lo que les dé publicidad”</em>, escribieron algunos usuarios.</p>
<p><em>“Ojalá hicieran lo mismo con los buses de Petapa y Amatitlán”, “gracias PMT por ese pensamiento de no permitir ponerlos en riesgo. Más vale que lleguen tarde pero con vida. Que Dios los bendiga a todos”, “es por su propio bien, pero pobres, que Dios los acompañe en su camino”</em>, añadieron otros.</p>
<p>Mientras que algunos se pronunciaron sobre la situación indicando: <em>“Dios acompañe a nuestros hermanos hondureños, que tristeza ver niños y niñas caminando, que sigan encontrando gente buena que los ayude”, “sería bueno que les puedan proporcionar algún tipo de ayuda humanitaria”</em>.</p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro" data-id="951785" data-findID="951785">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Publinews Guatemala</span><img alt="caravana de migrantes de Honduras llega a Esquipulas, Chiquimula, Guatemala" src="https://media.metrolatam.com/2018/10/16/caravanamigranteshondurenosesquipulasfotoalejandro48-2bb0cdfc0bb93a9bf42d3d94b4b90d81-600x400.jpg" class="embed-image-metro/"></div>
<h3><a href="https://www.publinews.gt/gt/noticias/2018/10/16/caravana-migrantes-honduras-recorre-guatemala-llegar-estados-unidos.html">Entre recorridos a pie y en vehículos, migrantes hondureños buscan llegar a Estados Unidos</a></h3>
<h5 class="embed-link-metro__description">Por las carreteras de Guatemala van cantando el himno nacional de su país o rezando para pedir protección. Y cuando ven un vehículo de inmediato hacen señales con sus manos para “pedir jalón”.</h5>
</div>
</div>

                              </div>

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-id-post="952245" data-url="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Diferentes%20opiniones%20por%20acciones%20de%20la%20PMT%20ante%20veh%C3%ADculos%20sobrecargados%20de%20migrantes https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Diferentes%20opiniones%20por%20acciones%20de%20la%20PMT%20ante%20veh%C3%ADculos%20sobrecargados%20de%20migrantes')));" href="https://twitter.com/intent/tweet?url=https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-id-post="952245" data-url="https://www.publinews.gt/gt/noticias/2018/10/18/pmt-villa-nueva-baja-hondurenos-vehiculos-evitar-se-ponga-riesgo-la-vida.html" data-title="Diferentes%20opiniones%20por%20acciones%20de%20la%20PMT%20ante%20veh%C3%ADculos%20sobrecargados%20de%20migrantes">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->


                                    <!--custom code -->
                                    

                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/gt/tag/no-permiten-que-hondurenos-viajen-en-vehiculos-sobrecargados" title="no permiten que hondureños viajen en vehículos sobrecargados">no permiten que hondureños viajen en vehículos sobrecargados</a></li>
        <li><a href="/gt/tag/pmt-de-villa-nueva-baja-a-hondurenos-de-vehiculos" title="PMT de Villa Nueva baja a hondureños de vehículos">PMT de Villa Nueva baja a hondureños de vehículos</a></li>
    
  </ul>
</div>

                                    

                                    </div>
                                    </div>

                                </div>



                                
                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>
                                
                                

                                




	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/GT/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                  <svg width="180px" height="40px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
                      <desc>Created with Sketch.</desc>
                      <defs></defs>
                      <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
                          <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
                          <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
                          <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
                          <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
                          <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
                          <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
                          <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
                          <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
                      </g>
                  </svg>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publinewsguatemala"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublinewsGT"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/espectaculos/" title="Espectáculos">Espectáculos</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/tendencias/" title="Tendencias">Tendencias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/metro-tv.shtml" title="Videos">Videos</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publinews.gt/gt/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://www.publinews.gt/gt/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publinews.gt/gt/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a class="l-nuevamujer" href="http://www.nuevamujer.com" target="_blank" title="Nueva mujer">Nueva mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>



</footer>

<!-- Metro GT Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-524VRSD');</script>
<!-- Metro GT Footer Google Tag Manager -->





<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>


  <!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
  <script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
  <script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
  <!-- <script src="/assets/js/main.min.js" async></script> -->
  <script src="/assets/js/mustache.js" ></script>
  <script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
  <script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
  <script src="/assets/js/articulo.js?v=1.1.2" ></script>
  <script src="/assets/js/bootstrap.min.js" ></script>




<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>




