<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.publinews.gt/gt/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La modelo fitness guatemalteca Marce Tánchez deja ver su booty en todo su esplendor</title>
	<meta name="description" content="Sin aliento, así quedaron varios fanáticos de la modelo fitness guatemalteca, Marce Tánchez con su atrevida imagen en Instagram." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La modelo fitness guatemalteca Marce Tánchez deja ver su booty en todo su esplendor" />
	<meta property="og:description" content="Sin aliento, así quedaron varios fanáticos de la modelo fitness guatemalteca, Marce Tánchez con su atrevida imagen en Instagram." />
	<meta property="og:url" content="https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html" />
	<meta property="og:site_name" content="Publinews" />
	<meta property="article:publisher" content="https://www.facebook.com/publinewsguatemala" />
	<meta property="article:published_time" content="2020-09-07T18:10:22+00:00" />
	<meta property="og:image" content="https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews-.png" />
	<meta property="og:image:width" content="691" />
	<meta property="og:image:height" content="431" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PublinewsGT" />
	<meta name="twitter:site" content="@PublinewsGT" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.publinews.gt/gt/#organization","name":"Publinews Guatemala","url":"https://www.publinews.gt/gt/","sameAs":["https://www.facebook.com/publinewsguatemala","https://www.instagram.com/publinewsguatemala/","https://www.youtube.com/user/PublinewsGuatemala","https://twitter.com/PublinewsGT"],"logo":{"@type":"ImageObject","@id":"https://www.publinews.gt/gt/#logo","inLanguage":"es","url":"https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg","width":250,"height":60,"caption":"Publinews Guatemala"},"image":{"@id":"https://www.publinews.gt/gt/#logo"}},{"@type":"WebSite","@id":"https://www.publinews.gt/gt/#website","url":"https://www.publinews.gt/gt/","name":"Publinews Guatemala","description":"Noticias de Guatemala","publisher":{"@id":"https://www.publinews.gt/gt/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.publinews.gt/gt/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#primaryimage","inLanguage":"es","url":"https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews-.png","width":691,"height":431,"caption":"Marce T\u00e1nchez"},{"@type":"WebPage","@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#webpage","url":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html","name":"La modelo fitness guatemalteca Marce T\u00e1nchez deja ver su booty en todo su esplendor","isPartOf":{"@id":"https://www.publinews.gt/gt/#website"},"primaryImageOfPage":{"@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#primaryimage"},"datePublished":"2020-09-07T18:10:22+00:00","dateModified":"2020-09-07T18:10:22+00:00","description":"Sin aliento, as\u00ed quedaron varios fan\u00e1ticos de la modelo fitness guatemalteca, Marce T\u00e1nchez con su atrevida imagen en Instagram.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html"]}]},{"@type":"NewsArticle","@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#article","isPartOf":{"@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#webpage"},"author":{"@id":"https://www.publinews.gt/gt/#/schema/person/570a5c85e6569756ce0076d3d4625a33"},"headline":"La modelo fitness guatemalteca Marce T\u00e1nchez deja ver su booty en todo su esplendor","datePublished":"2020-09-07T18:10:22+00:00","dateModified":"2020-09-07T18:10:22+00:00","mainEntityOfPage":{"@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#webpage"},"publisher":{"@id":"https://www.publinews.gt/gt/#organization"},"image":{"@id":"https://www.publinews.gt/gt/tendencias/2020/09/07/marce-tanchez-deja-ver-booty-en-todo-esplendor.html#primaryimage"},"keywords":"fotos Marce Tanchez,Instagram,Marce Tanchez,marcela t\u00e1nchez,modelo fitness guatemalteca,modelo guatemalteca,trasero marce t\u00e1nchez","articleSection":"Tendencias","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.publinews.gt/gt/#organization"}},{"@type":["Person"],"@id":"https://www.publinews.gt/gt/#/schema/person/570a5c85e6569756ce0076d3d4625a33","name":"Monica Avila","image":{"@type":"ImageObject","@id":"https://www.publinews.gt/gt/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c5ed71a8595fa9d9117933d9faef1d03?s=96&d=mm&r=g","caption":"Monica Avila"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Publinews &raquo; Feed" href="https://www.publinews.gt/gt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publinews.gt\/gt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.publinews.gt/gt/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/7j3yj9rl/88be5.css" media="all"/>
<!-- <link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/6lsv47s3/88be5.css" media="screen"/>
<!-- <link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.publinews.gt/gt/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/m1bauby2/88be5.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='https://www.publinews.gt/gt/wp-content/themes/herald/assets/css/min.css?ver=2.2.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/2rhvsftm/88be5.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-author-widget-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-social-widget-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks_ess-main-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://www.publinews.gt/gt/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/qj2w5z3t/88be5.css" media="all"/>
<script src='//www.publinews.gt/gt/wp-content/cache/wpfc-minified/fj8pgxd/88be5.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.publinews.gt/gt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publinews.gt/gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publinews.gt/gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.publinews.gt/gt/?p=1257831' />
<link rel="alternate" type="application/json+oembed" href="https://www.publinews.gt/gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Ftendencias%2F2020%2F09%2F07%2Fmarce-tanchez-deja-ver-booty-en-todo-esplendor.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publinews.gt/gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Ftendencias%2F2020%2F09%2F07%2Fmarce-tanchez-deja-ver-booty-en-todo-esplendor.html&#038;format=xml" />
<meta name="framework" content="Redux 4.1.7" /><!-- start Simple Custom CSS and JS -->
<meta http-equiv="refresh" content="360"><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- #Tag implementation CODES for publinews.gt-->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53456215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-53456215-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQLFSFD');</script>
<!-- End Google Tag Manager -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-90285-12"></script-->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-90285-12');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5DVV5N');</script>
<!-- End Google Tag Manager -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-52170176-1"></script-->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52170176-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3XQFVX');</script>
<!-- End Google Tag Manager -->

<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<meta name="google-site-verification" content="ogvHQtLDDBbo6kFAGq6c51xC8ixnhNCPQCm3uQqvzl4" /><!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- ---------------- ------------- -->
<!-- alexa HEAD implemetation code non amp pages-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"1g/Hk1ao6C52uW", domain:"publinews.gt",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=1g/Hk1ao6C52uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- alexa implemetation code amp pages-->

<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "1g/Hk1ao6C52uW", "domain": "publinews.gt" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    

<!--End alexa integration tag:-->


<!-- ---------------- ------------- -->

<!-- #Tag implementation programatic CODES for publinews.gt-->

<!-- E-planning-integration-code-->

<!-- Implementación para display-->
<!-- Copie y pegue el siguiente tag en todas las páginas de su sitio  -->
<!-- web justo antes del comienzo del tag de Doubleclick for Publishers.-->

<!--script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="20a36"></script-->
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f15c" data-proxy="true"></script>
<!--End E-planning integration tag:-->

<!-- ---------------- ------------- -->

<!-- Taboola implemetation code -->

<!-- Place this code in the <head> section:-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/publimetroguatemala/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<!--Place this code where you want the "Below Content Mobile Thumbnails" widget to render: -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-below-content-mobile-thumbnails',
    placement: 'Below Content Mobile Thumbnails',
    target_type: 'mix'
  });
</script>


<!--Place this code at the end of your <body> tag:-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<!--2. Please place the following code snippets in your Article Pages:-->

<!--Place this code in the <head> section:-->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/publimetroguatemala/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<!--Place this code where you want the "Below Content Thumbnails" widget to render:-->
<!--div id="taboola-below-content-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
  });
</script-->


<!--Place this code at the end of your <body> tag:-->
<!--div id="taboola-below-content-mobile-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script-->

<!--End taboola integration tag:-->




<!-- ---------------- ------------- -->

<!--Notus Digital Media Group Integration TAG -->


<!--BEGIN FIRSTIMPRESSION TAG - publinews Head -->
<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 7934, 
        'scheme':    '//'
    });
</script>
<!-- END FIRSTIMPRESSION TAG -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/82680/tag"></script>
<!--End Teads TAG - publinews -->

<script async src="//get.optad360.io/sf/3db9a14f-25c3-4750-a490-7af72889a871/plugin.min.js"></script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail{
  height: 360px;
  overflow: hidden;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail a img{
  /*height: 100%;*/
  width: auto;
  /*max-width: unset;*/
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .entry-header .entry-meta .meta-item.herald-date{
  display:block;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .herald-post-thumbnail{
  height: 225px;
  overflow: hidden;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .herald-post-thumbnail a img{
  height: 100%;
  width: auto;
  max-width: unset;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .entry-header .entry-meta.meta-small .meta-item.herald-date{
  display:block;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a{
 max-width: 50%;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over{
  position: relative;
  text-align:center;
  background: linear-gradient(90deg, rgba(49,93,12,1) 50%, rgba(118,164,28,1) 100%); 
  bottom: unset;
  top: unset;
  left: 60%;
  right: unset;
  border-top-left-radius: 10px;
  border-top-right-radius: 10px;
  width: 100%;
  padding-top: 10px;
  padding-bottom: 10px;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over .entry-header .entry-title{
  font-size: 3rem;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over .entry-header .entry-title a{
  color:#ffffff;
}


@media (max-width: 767px){
  .category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a{
 	max-width: 100%;
  }
  .category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over{
    position: relative;
    text-align:center;
    background: linear-gradient(90deg, rgba(49,93,12,1) 50%, rgba(118,164,28,1) 100%); 
    bottom: unset;
    top: unset;
    left: unset;
    right: unset;
    border-radius: 10px;
    width: 100%;
  }
  .category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over{
    padding-bottom: 1px !important;
    padding-top: 1px !important;
  }
  .category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over .entry-header{
    margin-bottom: 3px;
  }
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*================================CORONAVIRUS================================*/
.portada-corona{
  background-image: url(https://static.publinews.gt/2020/06/coronaVirus.jpg);
  position: relative;
  background-position: top center;
  background-repeat: no-repeat;
  padding-top: 30px;
  margin-bottom: 50px !important;
  padding-left: 20px;
  padding-right: 20px;
  background-size: cover;
}
.covidtitlea{
  color: #01ebec;
  font-size: 33px;
  text-align: center;
  width: 100%;
  display: block;
  font-weight: normal;
  letter-spacing: 10px;
  text-transform: uppercase;
  line-height: 1;
  opacity: 0.5;
}
.covidtitleb{
  color: #fff;
  font-size: 60px;
  text-align: center;
  width: 100%;
  display: block;
  font-weight: bold;
  letter-spacing: 20px;
}
.portada-corona-header{}
.portada-corona-a .row .herald-lay-i{
  margin-bottom: 20px;
}
.portada-corona-a .row .herald-lay-i .herald-post-thumbnail{
  height: 200px;
  overflow: hidden;
}
.portada-corona-a .row .herald-lay-i .herald-post-thumbnail a img{
  height: 100%;
  width: auto;
  max-width: unset;
}
.portada-corona-a .row .herald-lay-i .entry-header{
  max-height: 66px;
}
.portada-corona-a .row .herald-lay-i .entry-header .entry-title{
  font-size: 1.6rem;
}
.portada-corona-a .row .herald-lay-i .entry-header .entry-title a{
  color:#ffffff;
}
.portada-corona-a .row .herald-lay-g .row div .herald-post-thumbnail{
  height: 90px;
  overflow: hidden;
}
.portada-corona-a .row .herald-lay-g .row div .herald-post-thumbnail a img{
  height: 100%;
  width: auto;
  max-width: unset;
}
.portada-corona-a .row .herald-lay-g .row .herald-no-pad .entry-header{
  max-height: 90px;
}
.portada-corona-a .row .herald-lay-g .row .herald-no-pad .entry-header .entry-title{
  font-size: 1.35rem;
}
.portada-corona-a .row .herald-lay-g .row .herald-no-pad .entry-header .entry-title a{
  color:#ffffff;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .herald-post-thumbnail{
  height: 645px;
  overflow: hidden;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .herald-post-thumbnail a img{
  height: 100%;
  width: auto;
  max-width: unset;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .entry-header {
  top: unset !important;
  bottom: 8% !important;
  text-align: left !important;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .entry-header .entry-title{
  font-size:35px;
  font-weight:700;
  line-height:42px;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .herald-post-thumbnail{
  height: 340px;
  overflow: hidden;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .herald-post-thumbnail a img{
  height: 100%;
  width: auto;
  max-width: unset;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .entry-header {
  top: unset !important;
  bottom: 0 !important;
  text-align: left !important;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .entry-header .entry-title{
  font-size:20px;
  font-weight:700;
  line-height:25px;
}


@media (max-width: 767px){
 .portada-corona-b .row .herald-lay-i .herald-ovrld .entry-header {
    height: auto !important;
    width: 100% !important;
    bottom: 0% !important;
  }
  .portada-corona-c .row .herald-lay-i .herald-ovrld .entry-header {
    height: auto !important;
    width: 100% !important;
  }
  .covidtitleb {
    font-size: 12px;
  }
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*================================OPINION================================*/
.opinion .row.herald-posts .herald-lay-i .herald-post-thumbnail {
  text-align:right !important;
  border-top-right-radius: 72px !important;
  border-bottom-right-radius: 72px !important;
  background-image: url(https://static.publinews.gt/2020/06/opinion-fondo.jpg) !important;
  background-repeat: no-repeat !important;
  background-size: contain !important;
  -webkit-box-shadow: 10px 10px 5px 0px rgba(0,0,0,0.5) !important;
  -moz-box-shadow: 10px 10px 5px 0px rgba(0,0,0,0.5) !important;
  box-shadow: 10px 10px 5px 0px rgba(0,0,0,0.5) !important;
  height: unset !important;
  overflow: hidden !important;
}
.opinion .row.herald-posts .herald-lay-i .herald-post-thumbnail a img{
  width: 80px !important;
  height: 80px !important;
  border-radius: 100px !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header .entry-title{
  min-height: 120px !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header .entry-meta .meta-item.herald-author{
  display:block !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header{
  background-color: #f1ece6 !important;
  margin-top: 0px !important;
  padding:12px !important;
  padding-top:30px !important;
  /*border-top-right-radius: 65px;*/
  max-height: unset !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header .entry-meta{
  border-bottom-style: solid !important;
  border-bottom-width: 2px !important;
  border-bottom-color: #00863e !important;
  margin-bottom: 10px !important;
  /*position: absolute;
  top: -15px;*/
}
.opinion{
  margin-bottom: 25px;
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*================================EDICION IMPRESA================================*/
.portada-impre{
  background: url(https://static.publinews.gt/2020/06/paperBG.png) no-repeat;
}
.portada-impre-title{
  padding-left: 10%;
  padding-top: 2%;
  padding-bottom: 2%;
}
.portada-impre-title div{
  text-align:center;
  margin-bottom: 0px;
}
.portada-impre-title div span{
  font-size:40px;
  font-weight:700;
  line-height:50px;
  background: linear-gradient(90deg, rgba(49,93,12,1) 50%, rgba(118,164,28,1) 100%);
  padding: 5px;
  padding-left: 30px;
  padding-right: 30px;
  color: #ffffff;
  border-radius: 5px;
}
.portada-impre-a{
  padding-left: 10%;
  padding-top: 1%;
}
.portada-impre-a .row .herald-lay-a .herald-post-thumbnail{
  height: 450px;
  overflow: hidden;
}
.portada-impre-a .row .herald-lay-a .herald-post-thumbnail a img{
  height: 100%;
  width: auto;
  max-width: unset;
}
.portada-impre-a .row .herald-lay-a .herald-lay-over .entry-header{
  text-align: center;
}

@media (max-width: 767px){
  .portada-impre-title div span{
    font-size:35px;
  }
}</style>
<!-- end Simple Custom CSS and JS -->
<link rel="icon" href="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-215x215.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-187x187.png" />
<meta name="msapplication-TileImage" content="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			#tbl-next-up {
    display: none;
}

@media screen and (max-width: 812px) and (min-width: 0)
#tbl-next-up.tbl-next-up.in-viewport {
    transform: translateY(0px);
    display: none;
}		</style>
		<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/GT_PN/ad_top', [[728,90]], 'div-gpt-ad-3481769-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_header', [[300,250],[320,50],[320,100],[320,320],[970,90],[970,250]], 'div-gpt-ad-3481769-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_1', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_2', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_3', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_4', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_ia_1', [[300,250],[320,100]], 'div-gpt-ad-3481769-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/ad_300x250_ia_2', [[300,250],[320,100]], 'div-gpt-ad-3481769-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_bottom', [[300,250],[320,50],[320,100],[320,320],[970,90],[970,250]], 'div-gpt-ad-3481769-9')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/168615172/GT_PN/ad_footer', 'div-gpt-ad-3481769-10')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_layer', [[1,1]], 'div-gpt-ad-3481769-11')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_push', [[320,60],[320,100],[970,60],[970,90],[970,250]], 'div-gpt-ad-3481769-12')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_skin', [[1,1],[4,4]], 'div-gpt-ad-3481769-13')
             .addService(googletag.pubads());
    googletag.defineSlot('/168615172/GT_PN/ad_sponsor', [[120,40]], 'div-gpt-ad-3481769-14')
             .addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag --></head>

<body class="post-template-default single single-post postid-1257831 single-format-standard wp-embed-responsive herald-v_2_2_4">
	<div class="herald-ad herald-slide herald-below-header" style="margin-top: 0; margin-bottom: 0;">
		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'GT_PN/ad_top' ### Size: [[728,90]] -->
		<div id='div-gpt-ad-3481769-1'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-1'); });
		  </script>
		</div>
<!-- End AdSlot 1 --></div>
	</div>

	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>lunes 7 de septiembre de 2020</span>									</div>
				
								
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.publinews.gt/gt/" rel="home"><img class="herald-logo" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg" alt="Publinews"></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><div style="text-align:right;"><div class="diario">
<a href="/category/edicion-impresa/" title="Edición Impresa">
<img src="https://www.publinews.gt/gt/portadas/portada-web.jpg?dummy=2330" alt="Edición Impresa">
</a></div><span class="diariotxt">Edición Impresa</span></div></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-1086349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1086349"><a href="https://www.publinews.gt/gt/noticias">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1086348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086348"><a href="https://www.publinews.gt/gt/guatemala">Guatemala</a>	<li id="menu-item-1086347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086347"><a href="https://www.publinews.gt/gt/departamentales">Departamentales</a>	<li id="menu-item-1086346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086346"><a href="https://www.publinews.gt/gt/mundo">Mundo</a></ul>
<li id="menu-item-1086352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086352"><a href="https://www.publinews.gt/gt/deportes">Deportes</a><li id="menu-item-1086351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086351"><a href="https://www.publinews.gt/gt/espectaculos">Espectáculos</a><li id="menu-item-1086350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086350"><a href="https://www.publinews.gt/gt/tendencias">Tendencias</a><li id="menu-item-1086353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086353"><a href="https://www.publinews.gt/gt/category/opinion">Opinión</a><li id="menu-item-1086358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086358"><a href="https://www.publinews.gt/gt/category/edicion-impresa">Edición Impresa</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
															<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-1086354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086354"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/publinewsguatemala"><span class="herald-social-name">f</span></a></li>
<li id="menu-item-1086355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086355"><a href="https://twitter.com/PublinewsGT"><span class="herald-social-name">t</span></a></li>
<li id="menu-item-1086356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086356"><a href="https://www.youtube.com/user/PublinewsGuatemala"><span class="herald-social-name">y</span></a></li>
<li id="menu-item-1086357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086357"><a href="https://www.instagram.com/publinewsguatemala/"><span class="herald-social-name">i</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.publinews.gt/gt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.publinews.gt/gt/" rel="home"><img class="herald-logo-mini" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg" alt="Publinews"></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1086349"><a href="https://www.publinews.gt/gt/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086348"><a href="https://www.publinews.gt/gt/guatemala">Guatemala</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086347"><a href="https://www.publinews.gt/gt/departamentales">Departamentales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086346"><a href="https://www.publinews.gt/gt/mundo">Mundo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086352"><a href="https://www.publinews.gt/gt/deportes">Deportes</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086351"><a href="https://www.publinews.gt/gt/espectaculos">Espectáculos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086350"><a href="https://www.publinews.gt/gt/tendencias">Tendencias</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086353"><a href="https://www.publinews.gt/gt/category/opinion">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086358"><a href="https://www.publinews.gt/gt/category/edicion-impresa">Edición Impresa</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.publinews.gt/gt/" rel="home"><img class="herald-logo-mini" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg" alt="Publinews"></a></span>
</div>
												<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.publinews.gt/gt/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1086349"><a href="https://www.publinews.gt/gt/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086348"><a href="https://www.publinews.gt/gt/guatemala">Guatemala</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086347"><a href="https://www.publinews.gt/gt/departamentales">Departamentales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086346"><a href="https://www.publinews.gt/gt/mundo">Mundo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086352"><a href="https://www.publinews.gt/gt/deportes">Deportes</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086351"><a href="https://www.publinews.gt/gt/espectaculos">Espectáculos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086350"><a href="https://www.publinews.gt/gt/tendencias">Tendencias</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086353"><a href="https://www.publinews.gt/gt/category/opinion">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086358"><a href="https://www.publinews.gt/gt/category/edicion-impresa">Edición Impresa</a></ul>	
		
	
	
		
</div>	
    	<div class="herald-ad herald-slide herald-below-header">

<div class="su-image-carousel  newopinioncolum su-image-carousel-columns-6 su-image-carousel-has-spacing su-image-carousel-crop su-image-carousel-crop-1-1 su-image-carousel-has-outline su-image-carousel-adaptive su-image-carousel-slides-style-default su-image-carousel-controls-style-dark su-image-carousel-align-none" style="" data-flickity-options='{"groupCells":true,"cellSelector":".su-image-carousel-item","adaptiveHeight":false,"cellAlign":"left","prevNextButtons":true,"pageDots":true,"autoPlay":5000,"imagesLoaded":true,"contain":true,"selectedAttraction":0.025,"friction":0.28}' id="su_image_carousel_5f5677d7e7cb1"><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/chechapaiz" data-caption="Checha Paiz"><img width="150" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-150x150.jpg" class="" alt="Checha Paiz" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-187x187.jpg 187w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span>Checha Paiz</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/giovannifratti" data-caption="Giovanni Fratti"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti.jpg" class="" alt="Giovanni Fratti" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>Giovanni Fratti</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/josecarlossanabria" data-caption="José Carlos Sanabria"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria.jpg" class="" alt="José Carlos Sanabria" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>José Carlos Sanabria</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/julissamartinez" data-caption="Julissa Martinez"><img width="150" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-150x150.jpg" class="" alt="Julissa Martinez" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-187x187.jpg 187w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span>Julissa Martinez</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/luisfelipevalenzuela" data-caption="Luis Felipe Valenzuela"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela.jpg" class="" alt="Luis Felipe Valenzuela" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>Luis Felipe Valenzuela</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/mariadelcarmenacena" data-caption="María del Carmen Aceña"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña.jpg" class="" alt="María del Carmen Aceña" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>María del Carmen Aceña</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/nelsonleal" data-caption="Nelson Leal"><img width="150" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-150x150.jpg" class="" alt="Nelson Leal" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-187x187.jpg 187w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span>Nelson Leal</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/paolarivano" data-caption="Paola Rivano"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano.jpg" class="" alt="Paola Rivano" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>Paola Rivano</span></a></div></div></div><script id="su_image_carousel_5f5677d7e7cb1_script">if(window.SUImageCarousel){setTimeout(function() {window.SUImageCarousel.initGallery(document.getElementById("su_image_carousel_5f5677d7e7cb1"))}, 0);}var su_image_carousel_5f5677d7e7cb1_script=document.getElementById("su_image_carousel_5f5677d7e7cb1_script");if(su_image_carousel_5f5677d7e7cb1_script){su_image_carousel_5f5677d7e7cb1_script.parentNode.removeChild(su_image_carousel_5f5677d7e7cb1_script);}</script></div>

	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-1257831" class="herald-single post-1257831 post type-post status-publish format-standard has-post-thumbnail hentry category-tendencias tag-fotos-marce-tanchez tag-instagram tag-marce-tanchez tag-marcela-tanchez tag-modelo-fitness-guatemalteca tag-modelo-guatemalteca tag-trasero-marce-tanchez">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">La modelo fitness guatemalteca Marce Tánchez deja ver su booty en todo su esplendor</h1>			<div class="entry-headline h5">Sin aliento, así quedaron varios fanáticos de la modelo guatemalteca con su atrevida imagen en Instagram.</div>
				<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">lunes 7 de septiembre de 2020 12:10 PM</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.publinews.gt/gt/author/monicaavila">Monica Avila</a></span></span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="691" height="431" src="https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews-.png" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="Marce Tánchez" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews-.png 691w, https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews--300x187.png 300w, https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews--320x200.png 320w" sizes="(max-width: 691px) 100vw, 691px" /></span>
			</div>
	
		<div class="row">

			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	<!--?php if( herald_get_post_display( 'headline' ) && has_excerpt() ): ?-->
		<!--div class="entry-headline h5">Sin aliento, así quedaron varios fanáticos de la modelo guatemalteca con su atrevida imagen en Instagram.</div-->
	<!--?php endif; ?-->
	
				
					<div class="herald-share-content">
		<div class="meks_ess square no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Ftendencias%2F2020%2F09%2F07%2Fmarce-tanchez-deja-ver-booty-en-todo-esplendor.html&amp;t=La%20modelo%20fitness%20guatemalteca%20Marce%20T%C3%A1nchez%20deja%20ver%20su%20booty%20en%20todo%20su%20esplendor"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Ftendencias%2F2020%2F09%2F07%2Fmarce-tanchez-deja-ver-booty-en-todo-esplendor.html&amp;text=La%20modelo%20fitness%20guatemalteca%20Marce%20T%C3%A1nchez%20deja%20ver%20su%20booty%20en%20todo%20su%20esplendor"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Ftendencias%2F2020%2F09%2F07%2Fmarce-tanchez-deja-ver-booty-en-todo-esplendor.html&amp;title=La%20modelo%20fitness%20guatemalteca%20Marce%20T%C3%A1nchez%20deja%20ver%20su%20booty%20en%20todo%20su%20esplendor"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=La%20modelo%20fitness%20guatemalteca%20Marce%20T%C3%A1nchez%20deja%20ver%20su%20booty%20en%20todo%20su%20esplendor https%3A%2F%2Fwww.publinews.gt%2Fgt%2Ftendencias%2F2020%2F09%2F07%2Fmarce-tanchez-deja-ver-booty-en-todo-esplendor.html" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>	</div>
		
	<p>No cabe duda que <strong>Marce Tánchez</strong> es una de las modelos fitness más hermosas de<strong> Guatemala</strong>.</p><div align="center" style="margin: 10px;">
                   <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
          window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.defineSlot('/168615172/GT_PN/ad_300x250_1', [[300, 600], [300, 250], [300, 400], [320, 320]], 'div-gpt-ad-1595263902334-0').addService(googletag.pubads());
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
          });
        </script>
                    
        <!-- /168615172/GT_PN/ad_300x250_1 -->
        <div id='div-gpt-ad-1595263902334-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595263902334-0'); });
          </script>
        </div>
                    
                    </div>
<p>Su belleza ha cautivado a miles de personas y prueba de ello es su cuenta oficial de <strong>Instagram.</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CAgLHM9JHGB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CAgLHM9JHGB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CAgLHM9JHGB/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Y tú&#8230; ¿estas acá por si funciona o&#8230; PARA QUE FUNCIONE? . ¡Nunca dejemos de creer en nosotros mismos! Animo! Pa tras solamente para agarrar aviada! . Compartamos frases llenas de motivación! ¿Cuáles son las mejores que han leído? . Abrazote! . . . . #marcefitness #fitness #gym #workout #workoutathome #abs #rutinaencasa #quedateencasa</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marcefitness/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NUTRICION &amp; FITNESS</a> (@marcefitness) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-22T19:58:16+00:00">May 22, 2020 at 12:58pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Actualmente, la guatemalteca supera los más de 600 mil seguidores en la famosa red social.</p>
<p>Dentro de su perfil podemos encontrar todo tipo de contenido; el cual va desde rutinas de ejercicios, hasta recetas de comida saludable.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B_r752mJv7v/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B_r752mJv7v/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B_r752mJv7v/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Super rutina con libro!!!!! Hoy usé un pack de hojas sellado pero si tienen un libro forrado de plástico igual sirve porque resbala! 😁😁😁😁 . Pero un buen libro que pese para que sea un buen workout! 🙌🏻😂💪🏻 . A darle con todo! 15 reps de cada ejercicio, 3-4 veces todo!# . Feliiiiiiizzz sabadito!! A darle con todito! . . . . #marcefitness #workout #entreno #gymencasa #entrenoencasa🏠 #fitness #cardio #cardiohiit #fitnessmotivation #brazoencasa #gluteoencasa</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marcefitness/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NUTRICION &amp; FITNESS</a> (@marcefitness) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-02T13:04:52+00:00">May 2, 2020 at 6:04am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Sin embargo, hace unos días, <strong>Tánchez</strong> compartió una imagen que sobrepasó los más de 17 mil likes.</p>
<p>En la hermosa postal, se puede ver a <strong>Marce</strong>, posando de una manera muy peculiar. Sin embargo, lo que llamó la atención fue el atrevido bikini que utilizó en esta ocasión.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEzT3ebpPqM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CEzT3ebpPqM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEzT3ebpPqM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">¡Creer es poder&#8230; poder es creer! . Hoy domingo me gusta meditar un poco y pensar en el poder de nuestra mente 🙌🏻🙌🏻💙 . Es increíble como el creer en nosotros mismos, mentalizarnos y pensarlo mucho nos lleva a hacerlo realidad&#8230; . El cuerpo todo lo puede, es a la mente a la cual hay que convencer! Vamos a créelo y CLARO que será realidad! Nunca dejemos de creer en nosotros mismos!!!!💜 . Estoy sacando unas muestras de banditas @bymarcefitness así que tengo dos para regalar en este post wujuuu! Si quieren bandita (2 ganadores) para llevar sus entrenos a otro nivel 🍑deben: . 1. dar like a este post y 2. Contarme “que lograrán hoy creyendo en ustedes mismos”💪🏻🙌🏻💜! . A quienes más comenten con afirmaciones sobre lo que PUEDEN LOGRAR se las envío mañana! . Feliz dominguito a todos! A seguir creyendo en nosotros mismos💙💙 . #marcefitness</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marcefitness/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NUTRICION &amp; FITNESS</a> (@marcefitness) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-06T16:25:55+00:00">Sep 6, 2020 at 9:25am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Enfundada en un diminuto bikini en color negro, la modelo fitness dejó ver su booty en todo su esplendor.</p>
<p>Como era de esperarse, la imagen se inundó de halagos y piropos. <em>“Eres una mujer muy hermosa”</em>, “<em>Eres una mujer perfecta”</em>, <em>“Tú nos inspiras en muchos aspectos</em>”, dicen algunos de los textos que se pueden leer en la sección de comentarios.</p>
<h2>Las motivaciones de Marce Tánchez&#8230;</h2>
<p>Y es que la guatemalteca realizó dicha publicación con el fin de motivar a sus fanáticos a que lleven sus entrenamientos a “<em>otro nivel”</em>.</p>
<p><img class="alignnone wp-image-1257835 size-full" src="https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews.png" alt="Marce Tanchez" width="481" height="598" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews.png 481w, https://www.publinews.gt/gt/wp-content/uploads/2020/09/marce-tanchez-publinews-241x300.png 241w" sizes="(max-width: 481px) 100vw, 481px" /></p>
<p><em>“Feliz dominguito a todos. A seguir creyendo en nosotros mismos</em>”, dice al final de la leyenda de <strong>Tánchez.</strong></p>
<p>No cabe duda que la joven sí que sabe motivar a sus fans. A pesar de la cuarentena que se vive por la pandemia del coronavirus, <strong>Marce</strong> sigue muy activa en sus redes sociales.</p>
<blockquote class="wp-embedded-content" data-secret="qDF3GFoRRW"><p><a href="https://www.publinews.gt/gt/espectaculos/2019/06/22/fotos-modelo-guatemalteca-marce-tanchez-antes-y-despues.html">La modelo fitness guatemalteca Marce Tánchez muestra sorprendentes fotos cuando sufría sobrepeso</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;La modelo fitness guatemalteca Marce Tánchez muestra sorprendentes fotos cuando sufría sobrepeso&#8221; &#8212; Publinews" src="https://www.publinews.gt/gt/espectaculos/2019/06/22/fotos-modelo-guatemalteca-marce-tanchez-antes-y-despues.html/embed#?secret=qDF3GFoRRW" data-secret="qDF3GFoRRW" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Recordemos que la modelo fitness, además cuenta con otra cuenta de <strong>Instagram</strong>, <a href="https://www.instagram.com/marcefitnessfood/">en donde comparte recetas de comidas dulces y saladas, pero saludables.</a></p>
<p>Fue el año pasado cuando la joven se casó con una ceremonia de cuento de hadas en la <strong>Antigua Guatemala.</strong></p>
</p>
	
	
	
				<div class="herald-ad">

<div id="taboola-below-content-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-content-thumbnails',
    placement: 'Below Content Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-content-mobile-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<div class="break-article"><div class="globe"> </div></div></div>
	</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
				


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
</style>
<style type="text/css">
#mc_embed_signup input.email {
	max-width:100%;
}
#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
	<form action="https://publinews.us1.list-manage.com/subscribe/post?u=e787f7a1edb9e7358823a6c26&amp;id=d99abe3f7c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div id="mc_embed_signup_scroll">
			<label for="mce-EMAIL">Suscríbete GRATIS a nuestra edición digital.</label>
			<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="ingresa tu dirección de correo" required>
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e787f7a1edb9e7358823a6c26_d99abe3f7c" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
		</div>
			<div class="wrap-bnr center-block"><small> Puede desuscribirse en cualquier momento haciendo clic en el enlace que aparece en el pie de página de nuestros correos electrónicos.</small>
		</div>
	</form>
</div>
<!--End mc_embed_signup--></div></div><div id="ai_widget-5" class="widget ai_widget"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_1', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-31915423046').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- GPT AdSlot 3 for Ad unit 'GT_PN/ad_300x250_1' ### Size: [[300,250],[300,400],[300,600],[320,320]] -->
<div id='div-gpt-ad-3481769-31915423046'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-31915423046'); });
  </script>
</div>

<!-- End AdSlot 3 -->
</div>
</div><div id="herald_posts_widget-8" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-1257824 post type-post status-publish format-standard has-post-thumbnail hentry category-guatemala tag-caso-siekavizza tag-cristina-siekavizza tag-roberto-barreda">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.publinews.gt/gt/noticias/2020/09/07/caso-siekavizza-roberto-barreda.html" title="MP solicitó extinguir persecución penal contra Roberto Barreda en caso Siekavizza">
				<img width="300" height="168" src="https://www.publinews.gt/gt/wp-content/uploads/2016/08/23/caso-siekavizza-roberto-barreda-ofelia-de-leon-a-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.publinews.gt/gt/noticias/2020/09/07/caso-siekavizza-roberto-barreda.html">MP solicitó extinguir persecución penal contra Roberto Barreda en caso Siekavizza</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="ai_widget-4" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_2', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-41731506306').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- GPT AdSlot 4 for Ad unit 'GT_PN/ad_300x250_2' ### Size: [[300,250],[300,400],[300,600],[320,320]] -->
<div id='div-gpt-ad-3481769-41731506306'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-41731506306'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>
</div><div id="herald_posts_widget-9" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-1257804 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-barcelona tag-eden-hazard tag-espana tag-futbol tag-futbol-internacional tag-laliga tag-liga-espanola tag-lionel-messi tag-real-madrid tag-samuel-etoo">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.publinews.gt/gt/deportes/2020/09/07/samuel-etoo-feliz-porque-messi-se-queda-barcelona.html" title="Samuel Eto&#8217;o: &#8220;Mi hijo Messi se ha quedado y eso me hace feliz&#8221;">
				<img width="300" height="168" src="https://www.publinews.gt/gt/wp-content/uploads/2020/09/samuel-etoo-lionel-messi-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.publinews.gt/gt/deportes/2020/09/07/samuel-etoo-feliz-porque-messi-se-queda-barcelona.html">Samuel Eto&#8217;o: &#8220;Mi hijo Messi se ha quedado y eso me hace feliz&#8221;</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/GT_PN/ad_300x250_3', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-5768469533').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- GPT AdSlot 5 for Ad unit 'GT_PN/ad_300x250_3' ### Size: [[300,250],[300,400],[300,600],[320,320]] -->
<div id='div-gpt-ad-3481769-5768469533'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-5768469533'); });
  </script>
</div>
<!-- End AdSlot 5 --></div>
</div><div id="herald_posts_widget-10" class="widget herald_posts_widget">
		
		<div class="row ">

							<article class="herald-lay-f post-1257377 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-covid-19 category-guatemala tag-coronavirus tag-coronavirus-en-guatemala tag-covid-19 tag-ministerio-salud tag-ministra-salud tag-muertos-por-coronavirus tag-nuevos-casos tag-pandemia">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.publinews.gt/gt/noticias/2020/09/06/casos-coronavirus-guatemala-6-septiembre-2020.html" title="Cifra de casos de coronavirus a nivel nacional asciende a 77 mil 683">
				<img width="300" height="168" src="https://www.publinews.gt/gt/wp-content/uploads/2020/07/prueba-coronavirus-1-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Prueba de coronavirus" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.publinews.gt/gt/noticias/2020/09/06/casos-coronavirus-guatemala-6-septiembre-2020.html">Cifra de casos de coronavirus a nivel nacional asciende a 77 mil 683</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/*Instagram feed load on infinite scroll*/
if ( typeof window.instgrm !== 'undefined' ) { window.instgrm.Embeds.process(); }
</script></div></div>		
		
	</div>


			</div>	
		</article>
	</div>
	<nav class="herald-pagination herald-infinite-scroll-single">
		<a href="https://www.publinews.gt/gt/tendencias/2020/09/07/ment-emprendimiento-guatemalteco-productos-accesorios-tecnica-macrame.html" rel="prev">Decora y transforma tu hogar con productos realizados con la técnica del macramé</a>		<div class="herald-loader">
			<div class="spinner">
				<div class="bounce1"></div>
				<div class="bounce2"></div>
				<div class="bounce3"></div>
			</div>			
		</div>
	</nav>


	</div>

    	<div class="herald-ad herald-slide herald-above-footer"></div>

	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
						
						
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.publinews.gt/gt/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "5ed3838280", post_id : 1257831 } ); } ); /* ]]> */</script>
<!-- <link rel='stylesheet' id='flickity-css'  href='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.css?ver=2.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/labdb7rs/88be5.css" media="all"/>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.publinews.gt\/gt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","logo_retina":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","logo_mini":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","logo_mini_retina":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/themes/herald/assets/js/min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/gt\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.publinews.gt\/gt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.9.2'></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .entry-header{
  bottom: 10px !important;
}
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .entry-header .entry-meta .meta-item.herald-author{
  text-align: right;
  display:block;
}
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .entry-header .entry-meta.meta-small .meta-item.herald-author{
  display:block;
  position: absolute;
  top: 0 !important;
  padding-top: 10px;
  text-align: center;
  width: 85%
}
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .entry-header .entry-meta.meta-small .meta-item.herald-author .vcard.author .fn a{
  font-size: 20px;
  color:#ffffff;
  line-height: 25px;
}
.category.category-opinion .herald-site-content .herald-section .row .herald-sidebar .widget_text .textwidget .sideopinion{
  display:none;
}
.category.category-opinion .herald-ad.herald-slide.herald-below-header .sideopiniontop{
  display: flex;
}
.author .herald-ad.herald-slide.herald-below-header .sideopiniontop{
  display: flex;
}
.category.category-opinion .herald-below-header .newopinioncolum{
  display:block;  
}
.author .herald-below-header .newopinioncolum{
  display:block;
}

.author .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail{
  height: 360px;
  overflow: hidden;
}
.author .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail a img{
  /*height: 100%;*/
  width: auto;
  /*max-width: unset;*/
}


@media (max-width: 767px){
  
  .category.category-opinion .herald-ad.herald-slide.herald-below-header .sideopiniontop{
    display: flex;
    /*flex-wrap: wrap;*/
    overflow: auto;
  }
  .author .herald-ad.herald-slide.herald-below-header .sideopiniontop {
    display: flex;
    /*flex-wrap: wrap;*/
    overflow: auto;
   }
  .category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail a img {
    height: 100%;
    width: auto;
    max-width: unset; 
 }
  
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!--script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script-->
<!--script src="https://apis.google.com/js/platform.js" async defer></script-->
<!--meta name="google-signin-client_id" content="508434879188-jv9sqaosh6gpq1baudfs8hsld3fhljf1.apps.googleusercontent.com"-->
<!--link rel="manifest" href="manifest.json"-->
<script src="https://www.gstatic.com/firebasejs/7.15.5/firebase.js"></script>
<script>
        var MsgElem;
        var TokenElem;
        var NotisElem;
        var ErrElem;
  
      	var config = {
            apiKey: "AIzaSyDL0yYjgbJMLjfVLjkr2a81rHve0nt4LOA",
            authDomain: "publinews-web-notification.firebaseapp.com",
            databaseURL: "https://publinews-web-notification.firebaseio.com",
            projectId: "publinews-web-notification",
            storageBucket: "publinews-web-notification.appspot.com",
            messagingSenderId: "80993541907",
            appId: "1:80993541907:web:2eabc78497d0d272f3c4e6",
            measurementId: "G-GZMXPG4X4G"
        };
        firebase.initializeApp(config);

        const messaging = firebase.messaging();
        messaging
            .requestPermission()
            .then(function () {
                console.log("Notification permission granted.");
                // get the token in the form of promise
                return messaging.getToken();
            })
            .then(function(token) {
          		//console.log("token is : " + token);
                if(isTokenSentToServer()) {
	  				console.log('Token already saved.');
	  			} else {
                  var xhttp = new XMLHttpRequest();
                  xhttp.onreadystatechange=function() {
                    if (this.readyState == 4 && this.status == 200) {
                      this.responseText;
                      console.log(this.responseText);
                      ErrElem =  "finalizo";
                    }
                  };
                  xhttp.open("POST", "https://publinews.solucionesun.com/firebase/pushapi.php?action=token&token="+token+"&apikey=FuhX04tYelqesmdEWQpklChTzkNT7F2p473692EBDE81CED9D3B873DBE6897", true);
                  xhttp.send();
                  setTokenSentToServer(true);
                  console.log('Token saved.');
                }
            })
            .catch(function (err) {
                ErrElem =  err;
                //console.log("Unable to get permission to notify.", err);
            });

        messaging.onMessage(function(payload) {
        	//console.log("Message received: " + JSON.stringify(payload));
            const notificationUrl = JSON.parse(payload["data"]["notification"])["click_action"];
        	const notificationTitle = JSON.parse(payload["data"]["notification"])["title"];
  			const notificationOptions = {
            	body: JSON.parse(payload["data"]["notification"])["body"],
            	icon: 'https://static.publinews.gt/2020/06/cropped-cropped-publinews-ico-256.png',
                image: JSON.parse(payload["data"]["notification"])["icon"],
            	data: {
              		click_url: JSON.parse(payload["data"]["notification"])["click_action"]
            	},
                requireInteraction: true,
                vibrate: [500,110,500]
          	};
            window.open(notificationUrl , '_blank');
          	var notification = new Notification(notificationTitle,notificationOptions);
        	notification.onclick = function(event) {
            	event.preventDefault();
            	window.open(notificationUrl , '_blank');
            	notification.close();
        	}
        });
  		function isTokenSentToServer() {
	    	return window.localStorage.getItem('publisentToServer') == 1;
		}
  		function setTokenSentToServer(sent) {
	    	window.localStorage.setItem('publisentToServer', sent ? 1 : 0);
		}
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- GPT AdSlot 10 for Ad unit 'GT_PN/ad_footer' ### Size: Out of Page -->
<div id='div-gpt-ad-3481769-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-10'); });
  </script>
</div>
<!-- End AdSlot 10 -->

<!-- GPT AdSlot 11 for Ad unit 'GT_PN/ad_layer' ### Size: [[1,1]] -->
<div id='div-gpt-ad-3481769-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-11'); });
  </script>
</div>
<!-- End AdSlot 11 -->

<!-- GPT AdSlot 13 for Ad unit 'GT_PN/ad_skin' ### Size: [[1,1],[4,4]] -->
<div id='div-gpt-ad-3481769-13'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-13'); });
  </script>
</div>
<!-- End AdSlot 13 -->

<!-- GPT AdSlot 14 for Ad unit 'GT_PN/ad_sponsor' ### Size: [[120,40]] -->
<div id='div-gpt-ad-3481769-14'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-14'); });
  </script>
</div>
<!-- End AdSlot 14 -->


<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Banner Sticky (Footer) -->

<style>

.bannersticky2 {

    background-color:transparent;

    position: fixed;

    bottom: 0px;

    left: 0px;

    right: 0px;

    height: 105px;

    z-index: 199998;

    margin-bottom: 0px;

}

   

</style>

<div class="bannersticky2" align="center">

   

 

 

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/168615172/GT_PN/ad_footer', [[320, 100], [970, 100]], 'div-gpt-ad-1593187866679-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

       

<!-- /168615172/GT_PN/ad_footer -->

<div id='div-gpt-ad-1593187866679-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593187866679-0'); });

  </script>

</div>

       

    

    

</div>  

<!-- Fin Banner Sticky (Footer) -->

<!-- Layer -->
	
<style>

.div_hide{
	background-color:transparent;
    text-align: center;
    z-index: 199998;
    position: fixed;
    top: 10%;
    margin: 0 auto;
    left: 5%;
    right: 5%;
    text-align: center;
}
</style>

<script src="https://code.jquery.com/jquery-3.2.1.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js"></script>
<script type="text/javascript">
$(document).ready(function() {
    setTimeout(function() {
        $(".div_hide").fadeOut(100);
    },5000);
	
});
</script>

<div class="div_hide">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/GT_PN/ad_layer', [970, 600], 'div-gpt-ad-1595178418259-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /168615172/GT_PN/ad_layer -->
<div id='div-gpt-ad-1595178418259-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595178418259-0'); });
  </script>
</div>
</div>
<!-- Layer Fin --><!-- end Simple Custom CSS and JS -->
<!--script type="text/javascript">
jQuery(window).on('ajaxComplete', function( $ ) {
(adsbygoogle = window.adsbygoogle || []).push({})
});
</script-->

<!--noptimize-->
<!--script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script-->
<!--/noptimize-->
</body>
</html><!-- WP Fastest Cache file was created in 0.51999688148499 seconds, on 07-09-20 12:11:36 -->