
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
        
            La historia detrás de &quot;Pituco&quot;, el perro que &quot;compra&quot; su propia comida
        
         |
        
            Publinews
        </title>

    <meta name="description" content="Pituco es un perro que recoge por sí mismo su bolsa de alimentos en una tienda de mascotas en Brasil. Conoce su simpática historia.">
    
      
    
    <meta name="keywords" content="Brasil, perro, Pituco, tienda de mascotas">
    <link rel="canonical" href="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" />
    <meta property="og:url" content="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Publinews"/>
    <meta property="og:title" content="La historia detrás de &quot;Pituco&quot;, el perro que &quot;compra&quot; su propia comida" />
    <meta property="og:description" content="Pituco es un perro que recoge por sí mismo su bolsa de alimentos en una tienda de mascotas en Brasil. Conoce su simpática historia." />

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2017/06/25/pituco-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/06/25/pituco-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    

    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Esvin Lopez" />
    <meta content="188250931215252" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta content="@PublinewsGTF" name="twitter:site">
    <meta name="twitter:title" content="La historia detrás de &quot;Pituco&quot;, el perro que &quot;compra&quot; su propia comida" />
    <meta name="twitter:description" content="Pituco es un perro que recoge por sí mismo su bolsa de alimentos en una tienda de mascotas en Brasil. Conoce su simpática historia." />
    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/06/25/pituco-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html"/>
    <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->
    <link href="/assets/stylesheets/main.css?v=1" rel="stylesheet">

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">


    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script src="/assets/js/publicidad.js"></script>
    <script type="text/javascript">
    var sitecod = 'gt';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '832467',
            'page_title': 'La historia detrás de &quot;Pituco&quot;, el perro que &quot;compra&quot; su propia comida',
            'pub_date': '2017/06/25 16:47:19',
            'pub_date_simple': '25/06/2017 16:47',
            'pub_date_GMT': '2017/06/25 22:47:19',
            'upd_date': '2017/06/25 17:04:52',
            'upd_date_GMT': '2017/06/25 23:04:52',
            'generateddate': '2017/06/25 19:04:54',
            'main_zone': 'gt',
            'agency': 'gt',
            'autor_name': 'Esvin Lopez',
            'owner_market': 'gt',
            'current_market': 'gt',
            'byline': '',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,mundo',
            'all_channel_names': 'noticias,mundo,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html',
            'current_link': 'https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html',
            'keyword' : 'Brasil, perro, Pituco, tienda de mascotas',
            
        }];
    </script>
    <script type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "noticias";
    var dfp_seccion = "noticias,mundo";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Brasil, perro, Pituco, tienda de mascotas'.replace(/,\s+/g,",");

    googletag.cmd.push(function() {
        slots["layer"] = googletag.defineOutOfPageSlot('/59391304/GT/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/GT/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/GT/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/GT/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
        slots["ad_top"] = googletag.defineSlot('/59391304/GT/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_push"] = googletag.defineSlot('/59391304/GT/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/GT/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/GT/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/GT/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/GT/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/GT/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/GT/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);
        //googletag.pubads().enableSyncRendering();
        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('canal',"noticias");
        googletag.pubads().setTargeting('seccion',"noticias,mundo");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword',dfp_keyword);
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="gt" data-product="Publinews" data-isMobile="0" data-cat="noticias" data-tw="@PublinewsGT">

    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    

    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>
    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"1g/Hk1ao6C52uW", domain:"publinews.gt",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1g/Hk1ao6C52uW" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '900312126714580'); // Insert your pixel ID here.
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=900312126714580&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->


    <!-- Metro GT Google Tag Manager Header -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WV7FS4Q');</script>
    <!-- Header Google Tag Manager -->

    
        
    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro " style="display: none;">
                            <a class="navbar-brand dropdown-toggle" href="#" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo-publimetro.svg" style="width:65px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-publimetro.png" style="width:65px; margin-top: 1px" alt="Publinews">
                                </object>

                            </a>

                        </li>
                            <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com" title="Nueva mujer">Nueva mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>

            <!--Publicidad top-->
            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/gt/" style="margin-top: 10px;">


<svg width="250px" height="60px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
        <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
        <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
        <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
        <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
        <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
        <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
        <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
        <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
    </g>
</svg>


                                <!-- <object class="logo-metro" data="/assets/svg/logo-publimetro.svg" type="image/svg+xml" style="width: 100%;">
                                    <img src="/assets/svg/logo-metro-pr.png" alt="Metro Colombia">
                                </object> -->
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;
    bottom: 5px;
    left: 29px;">
                                <span>domingo, 25 junio 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                              <a href="http://es.calameo.com/accounts/691806" target="_blank" title="Guatemala City - 21/06/2017"><img src="https://media.readmetro.com/2017/06/21/guatemala-city/mini_1.jpg" alt="Guatemala City - 21/06/2017"></a>

                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                    	<div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
		                        <script type='text/javascript'>
		                            googletag.cmd.push(function() { googletag.display('ad_top'); });
		                        </script>
		                    </div>

                            </div>
                        <!-- <div class="vcenter">

                        </div> -->
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/gt/">
                        <object class="logo-metro" data="/assets/svg/globe-metro.svg" type="image/svg+xml">
                            Your browser does not support SVGs
                        </object>
                    </a>
                    <a class="navbar-brand" href="/gt/">
                      <svg width="155px" height="35px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                          <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
                          <desc>Created with Sketch.</desc>
                          <defs></defs>
                          <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
                              <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
                              <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
                              <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
                              <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
                              <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
                              <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
                              <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
                              <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
                          </g>
                      </svg>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="https://www.publinews.gt/gt/" title="Inicio">Inicio</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/gt/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/gt/guatemala/" title="Guatemala">Guatemala</a></li><li><a href="/gt/mundo/" title="Mundo">Mundo</a></li></ul></li><li><a href="/gt/deportes/" title="Deportes">Deportes</a></li><li><a href="/gt/espectaculos/" title="Espectáculos">Espectáculos</a></li><li><a href="/gt/tendencias/" title="Tendencias">Tendencias</a></li><li><a href="/gt/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/gt/metro-tv.shtml" title="Videos">Videos</a></li></ul>

                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right" >
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publinewsguatemala" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublinewsGT" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-youtube" href="https://www.youtube.com/user/PublinewsGuatemala" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-instagram" href="https://www.instagram.com/publinewsguatemala/" target="_blank"></a>
                            </li>

                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/gt/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="http://www.publinews.gt/gt">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Latam</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/PublinewsGT" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @PublinewsGT</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/publinewsguatemala/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="http://www.publinews.gt/gt/">
                        <svg width="150px" height="35px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
        <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
        <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
        <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
        <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
        <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
        <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
        <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
        <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
    </g>
</svg>


                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="https://www.publinews.gt/gt/" title="Inicio">Inicio</a></li><li ><a href="/gt/noticias/" title="Noticias">Noticias</a></li><li><a href="/gt/deportes/" title="Deportes">Deportes</a></li><li><a href="/gt/espectaculos/" title="Espectáculos">Espectáculos</a></li><li><a href="/gt/tendencias/" title="Tendencias">Tendencias</a></li><li><a href="/gt/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/gt/metro-tv.shtml" title="Videos">Videos</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <div class="btn-group"><button class="btn"><a href="https://www.publinews.gt/gt/">Inicio</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/gt/guatemala/" title="Guatemala">Guatemala</a></li><li><a href="/gt/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/gt/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/espectaculos/">Espectáculos</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/tendencias/">Tendencias</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/gt/metro-tv.shtml">Videos</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="publimetrotv" href="/mx/publimetro-tv.shtml" title="PublimetroTV">PublimetroTV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>








<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>
<!-- inclide cl log-->
<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-text-inside article-wrap" data-url="" data-authorID="Esvin Lopez" data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/GT/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="832467" data-category="noticias" data-contentType="article">


          
            <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="Esvin Lopez" data-sid="(none)" data-disabled="false">
          
                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/gt/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="832467" data-url="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="832467" data-url="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" data-title="La historia detrás de "Pituco", el perro que "compra" su propia comida"></a>
                                </li>
                                 
                                <!--<li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>-->
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="La historia detrás de "Pituco", el perro que "compra" su propia comida"  seo_title="">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">Esvin Lopez</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                             </span>
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="gt">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->
                
                  
                

                
                  <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">La historia detrás de "Pituco", el perro que "compra" su propia comida</h1>
                                    <h2 class="excerpt">Pituco es un perro que recoge por sí mismo su bolsa de alimentos en una tienda de mascotas en Brasil. Conoce su simpática historia.</h2>
                                    
                                    
                                    <div class="imgcredit" style=""><span>Foto: Captura de pantalla</span></div>
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/06/25/pituco-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/06/25/pituco-400x200.jpg" class="loadFullImage responsive-img" alt="La historia detrás de "Pituco", el perro que "compra" su propia comida"  style=""/>
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">




                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      
                            <div class="autor-box clear-float">


                                <div class="autor-title" data-url="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" data-title="La historia detrás de "Pituco", el perro que "compra" su propia comida">
                                    <div class="autor-name">
                                        <i>Por: <a href="/gt/author/esvinlopez/">Esvin Lopez</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-06-25T16:47:19-04:00">
                                                25 de junio 2017 / 16:47 hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">

                                    <p>Un <strong>perro</strong> sale campante de una tienda de mascotas con una bolsa de comida en el hocico, y se retira como si nada hacia otro sitio y hasta se toma el tiempo de hacer sus necesidades en medio del trayecto. Esta es la historia que tiene como protagonista a &#8220;<strong>Pituco</strong>&#8221; y que se hizo viral en redes sociales.</p> <p>Sin embargo, esta no es la primera vez que el simpático perro va por sí mismo a buscar comida a esa tienda. Tiene ya 12 años de hacerlo, pues desde el 2008 ha sido recurrente.</p> <p>Pituco vive a tan solo 600 metros de la tienda de mascotas. Es por ello por lo que se le ha catalogado cariñosamente como el &#8220;perro autosuficiente&#8221;.</p> <p>Pero no es que Pituco robe sus alimentos, ya que su dueña pasa por la tarde a la mencionada tienda a cancelar las cuentas de su perrito.</p> <h2>Video</h2> <p><div class="embed-responsive embed-responsive-16by9"><iframe width="840" height="473" src="https://www.youtube.com/embed/bSvmOBjWgEM?feature=oembed" allowfullscreen frameborder="0" class=embed-responsive-item></iframe></div></p>

                                    

                                    <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/gt/tag/brasil" title="Brasil">Brasil</a></li><li><a href="/gt/tag/perro" title="perro">perro</a></li><li><a href="/gt/tag/pituco" title="Pituco">Pituco</a></li><li><a href="/gt/tag/tienda-de-mascotas" title="tienda de mascotas">tienda de mascotas</a></li></ul></div>



                                </div>

                                
                                

                            </div>
                        </div>
                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/GT/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832358"><a class="link-image" href="https://www.publinews.gt/gt/espectaculos/2017/06/24/actor-de-lazy-town-en-la-fase-final-de-su-cancer.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/espectaculos/2017/06/24/actor-de-lazy-town-en-la-fase-final-de-su-cancer.html" data-src="https://media.metrolatam.com/2017/06/25/captura-de-pantalla-20170624-a-las-22.32.32-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/espectaculos/2017/06/24/actor-de-lazy-town-en-la-fase-final-de-su-cancer.html" title="Actor de Lazy Town en la fase final de su cáncer">Actor de Lazy Town en la fase final de su cáncer</a></h2><p class="bajada">El actor al que le diagnosticaron cáncer en octubre pasado está en la fase final de la enfermedad. Su esposa le dedicó un conmovedor mensaje en Facebook.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/espectaculos" title="Espectáculos">Espectáculos</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T22:41:54-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832405"><a class="link-image" href="https://www.publinews.gt/gt/noticias/2017/06/25/identifican-al-presunto-responsable-atacar-policia-periferico.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/noticias/2017/06/25/identifican-al-presunto-responsable-atacar-policia-periferico.html" data-src="https://media.metrolatam.com/2017/06/25/licencia-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/noticias/2017/06/25/identifican-al-presunto-responsable-atacar-policia-periferico.html" title="Identifican al presunto responsable de atacar a policía en el Periférico">Identifican al presunto responsable de atacar a policía en el Periférico</a></h2><p class="bajada">Tras la muerte de Jacobo Augusto Lem Laj, de 32 años, agente de la Policía Nacional Civil (PNC), autoridades trabajar para localizar el supuesto responsable del hecho ocurrido en la madrugada de este domingo en el Anillo Periférico.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/guatemala" title="Guatemala">Guatemala</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T11:00:07-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832430"><a class="link-image" href="https://www.publinews.gt/gt/noticias/2017/06/25/policia-detiene-robacasas-la-zona-1-forzan-cerradura-entrar-robar.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/noticias/2017/06/25/policia-detiene-robacasas-la-zona-1-forzan-cerradura-entrar-robar.html" data-src="https://media.metrolatam.com/2017/06/25/jose-miguel-garcia-mejia-milton-josue-fernandez-teo-robacasas-forzan-cerradura-zona-1--1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/noticias/2017/06/25/policia-detiene-robacasas-la-zona-1-forzan-cerradura-entrar-robar.html" title="Dañan cerradura en la zona 1 en un intento de robar ¡En pleno día!">Dañan cerradura en la zona 1 en un intento de robar ¡En pleno día!</a></h2><p class="bajada">La Policía detiene a dos supuestos saqueadores de casas que acomodaban objetos de valor.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/guatemala" title="Guatemala">Guatemala</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T14:18:13-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832394"><a class="link-image" href="https://www.publinews.gt/gt/espectaculos/2017/06/25/presentadora-apoya-la-seleccion-mexicana-esta-candente-foto.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/espectaculos/2017/06/25/presentadora-apoya-la-seleccion-mexicana-esta-candente-foto.html" data-src="https://media.metrolatam.com/2017/06/25/melaniepavolamexicorusia-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/espectaculos/2017/06/25/presentadora-apoya-la-seleccion-mexicana-esta-candente-foto.html" title="Presentadora apoya a la selección mexicana con esta candente foto">Presentadora apoya a la selección mexicana con esta candente foto</a></h2><p class="bajada">La modelo y conductora mexicana, Melanie Pavola, mostró su apoyo a la selección tricolor en la Copa Confederaciones con una sensual foto que encendió las redes sociales.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/espectaculos" title="Espectáculos">Espectáculos</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T12:03:51-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832374"><a class="link-image" href="https://www.publinews.gt/gt/noticias/2017/06/25/agente-la-pnc-muere-ataque-periferico.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/noticias/2017/06/25/agente-la-pnc-muere-ataque-periferico.html" data-src="https://media.metrolatam.com/2017/06/25/perifericopnc-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/noticias/2017/06/25/agente-la-pnc-muere-ataque-periferico.html" title="Agente de la PNC muere en ataque en el Periférico">Agente de la PNC muere en ataque en el Periférico</a></h2><p class="bajada">Durante una revisión que realizaban agentes de la Policía Nacional Civil (PNC) en la 31 avenida y 13 calle de la colonia Centro América, en el Anillo Periférico fue atacado el policía Jacobo Augusto Lem Laj, de 32 años, quien falleció en el lugar, informaron las autoridades policiales. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/guatemala" title="Guatemala">Guatemala</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T08:36:50-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/GT/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>




                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/GT/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832476"><a class="link-image" href="https://www.publinews.gt/gt/espectaculos/2017/06/25/series-se-estrenan-netflix-julio-2017.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/espectaculos/2017/06/25/series-se-estrenan-netflix-julio-2017.html" data-src="https://media.metrolatam.com/2017/06/25/netflix-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/espectaculos/2017/06/25/series-se-estrenan-netflix-julio-2017.html" title="¡Todo lo que llega a Netflix en julio!">¡Todo lo que llega a Netflix en julio!</a></h2><p class="bajada">Para todos los amantes de Netflix llegan nuevas noticias en el catálogo de julio de este servicio de streaming de series y películas.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/espectaculos" title="Espectáculos">Espectáculos</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:45:40-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832477"><a class="link-image" href="https://www.publinews.gt/gt/espectaculos/2017/06/25/las-series-ya-no-estaran-netflix-desde-julio-2017.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/espectaculos/2017/06/25/las-series-ya-no-estaran-netflix-desde-julio-2017.html" data-src="https://media.metrolatam.com/2017/05/27/netflixestrenosjunio2017-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/espectaculos/2017/06/25/las-series-ya-no-estaran-netflix-desde-julio-2017.html" title="Las series que ya no estarán en Netflix a partir de julio">Las series que ya no estarán en Netflix a partir de julio</a></h2><p class="bajada">"Nada dura para siempre" dice el refrán y esta consigna ha llegado para varias series de Netflix, las cuales ya no estarán a partir del otro mes.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/espectaculos" title="Espectáculos">Espectáculos</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:27:43-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832467"><a class="link-image" href="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" data-src="https://media.metrolatam.com/2017/06/25/pituco-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/noticias/2017/06/25/la-historia-detras-pituco-perro-recoge-comida-tienda-mascotas.html" title="La historia detrás de "Pituco", el perro que "compra" su propia comida">La historia detrás de "Pituco", el perro que "compra" su propia comida</a></h2><p class="bajada">Pituco es un perro que recoge por sí mismo su bolsa de alimentos en una tienda de mascotas en Brasil. Conoce su simpática historia.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:47:19-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832464"><a class="link-image" href="https://www.publinews.gt/gt/espectaculos/2017/06/25/inicia-la-octava-edicion-del-miss-iberoamerica-2017.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/espectaculos/2017/06/25/inicia-la-octava-edicion-del-miss-iberoamerica-2017.html" data-src="https://media.metrolatam.com/2017/06/25/dsc0293-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/espectaculos/2017/06/25/inicia-la-octava-edicion-del-miss-iberoamerica-2017.html" title="Inicia la octava edición del Miss Iberoamérica 2017">Inicia la octava edición del Miss Iberoamérica 2017</a></h2><p class="bajada">La contienda por la corona de Miss Iberoamérica arrancó este domingo con la presentación de las candidatas a los medios de comunicación.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/espectaculos" title="Espectáculos">Espectáculos</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:34:59-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="832452"><a class="link-image" href="https://www.publinews.gt/gt/noticias/2017/06/25/se-hunde-embarcacion-represa-penol-guatape-antioquia-colombia-al-menos-150-pasajeros.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.publinews.gt/gt/noticias/2017/06/25/se-hunde-embarcacion-represa-penol-guatape-antioquia-colombia-al-menos-150-pasajeros.html" data-src="https://media.metrolatam.com/2017/06/25/naufragioguatapecolombia-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publinews.gt/gt/noticias/2017/06/25/se-hunde-embarcacion-represa-penol-guatape-antioquia-colombia-al-menos-150-pasajeros.html" title="VIDEO. Embarcación se hunde en Antioquia, Colombia, con al menos 150 pasajeros">VIDEO. Embarcación se hunde en Antioquia, Colombia, con al menos 150 pasajeros</a></h2><p class="bajada">El accidente ocurrió durante un recorrido recreativo en la turística represa El Peñol-Guatapé, ubicada a unos 210 kilómetros al noroeste de Bogotá. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/gt/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:11:58-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/GT/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/GT/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>


<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/cl/" role="button">
                  <svg width="180px" height="40px" viewBox="95 88 595 134" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                      <!-- Generator: Sketch 41.2 (35397) - http://www.bohemiancoding.com/sketch -->
                      <desc>Created with Sketch.</desc>
                      <defs></defs>
                      <g id="Group" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(95.000000, 88.000000)">
                          <path d="M295.56,103 L295.56,62.168 C295.56,47.576 289.672,36.184 272.904,36.184 C263.432,36.184 257.416,39.512 250.12,47.192 L248.584,37.72 L239.368,37.72 L239.368,103 L251.4,103 L251.4,57.176 C258.056,50.008 262.664,46.168 270.6,46.168 C280.2,46.168 283.528,53.592 283.528,64.6 L283.528,103 L295.56,103 Z M461.432,37.72 L449.784,37.72 C445.944,55.384 440.696,73.688 435.448,90.584 L435.192,90.584 L419.832,37.72 L407.288,37.72 L392.312,90.584 L392.056,90.584 C386.68,73.944 381.688,55.768 377.72,37.72 L365.176,37.72 C370.296,59.352 376.952,81.624 384.76,103 L398.584,103 L412.792,53.08 L413.048,53.08 L427.896,103 L440.952,103 C449.016,81.24 455.928,59.48 461.432,37.72 Z M509.440001,84.056 C509.440001,73.688 502.912001,69.208 492.032001,65.624 C483.072001,62.424 479.104001,60.248 479.104001,54.872 C479.104001,50.52 482.176001,45.656 490.240001,45.656 C494.592001,45.656 499.456001,46.424 503.936001,47.96 L505.472001,38.488 C500.992001,37.08 495.360001,36.184 490.496001,36.184 C475.392001,36.184 466.688001,43.992 466.688001,56.024 C466.688001,66.52 473.344001,70.872 483.968001,74.584 C492.672001,77.528 496.768001,79.96 496.768001,85.208 C496.768001,91.736 491.648001,94.808 484.352001,94.808 C479.104001,94.808 472.960001,93.656 467.712001,91.864 L465.920001,101.976 C471.680001,103.64 478.080001,104.536 483.840001,104.536 C499.456001,104.536 509.440001,96.6 509.440001,84.056 Z" id="news" fill="#FFFFFF"></path>
                          <path d="M345.830446,61.2299893 C345.830446,61.8182224 345.830446,62.8511886 345.668338,63.4133308 L316.755702,63.4133308 C318.299394,53.9541603 325.721898,46.3687975 333.135805,46.3687975 C340.88252,46.3687975 345.830446,54.2423472 345.830446,61.2299893 M358.669998,60.9548477 C358.669998,48.552139 349.234677,36 332.690011,36 C317.993604,36 303,48.6897098 303,70.5717502 C303,91.1433113 317.553951,105 335.012307,105 C343.190077,105 348.763095,103.24716 352.771542,100.923875 L355.569102,87.9329333 C350.314157,92.1727196 344.446402,94.364363 336.847055,94.364363 C322.946442,94.364363 316.458505,82.8285865 316.147802,73.3338375 L349.065202,73.3338375 L358.506664,64.1498083 C358.669998,63.280504 358.669998,61.8182224 358.669998,60.9548477" id="Fill-13" fill="#FFFFFF"></path>
                          <path d="M42.8132531,69.3471311 C42.8132531,83.2716756 35.1148438,92.9875153 25.3947231,92.9875153 C19.7330093,92.9875153 14.8032148,90.8112898 11.8962843,87.7525558 L11.8962843,50.9440629 C14.8032148,48.0432145 19.7330093,45.5771396 25.3947231,45.5771396 C35.1148438,45.5771396 42.8132531,55.4308345 42.8132531,69.3471311 M55,69.3471311 C55,47.1854493 40.0515539,35 27.2954084,35 C19.7353144,35 13.795817,37.3093678 10.4485823,41.2352927 L10.017499,36.4504243 L0,36.4504243 L0,134 L11.8962843,134 L11.8962843,100.084108 C14.8032148,102.107161 19.5935412,103.552872 25.3947231,103.552872 C42.5274012,103.552872 55,89.34437 55,69.3471311" id="Fill-1-Copy" fill="#FFFFFF"></path>
                          <path d="M101.29711,101.554143 L100.852272,95.4848379 C96.7497496,100.39534 92.346787,103 83.5525072,103 C70.9479934,103 62,94.4601501 62,81.1521484 L62,36 L74.0292521,36 L74.0292521,79.8533478 C74.0292521,86.497937 77.6904301,92.593124 86.6372591,92.593124 C95.288306,92.593124 99.9707477,86.497937 99.9707477,79.8533478 L99.9707477,36 L112,36 L112,101.554143 L101.29711,101.554143 Z" id="Fill-3-Copy" fill="#FFFFFF"></path>
                          <path d="M556.5,109 C535.019539,109 518,91.3098222 518,69.0081342 C518,46.6876749 535.019539,29 556.5,29 C577.970708,29 595,46.6876749 595,69.0081342 C594.997563,91.3098222 577.96827,109 556.5,109 L556.5,109 Z M567.138431,36.5335929 C569.069587,39.4681903 570.91906,42.9684327 572.332073,46.5612809 C574.619225,45.5563847 576.679614,44.2974485 578.42058,43.186181 C575.155657,40.1589783 571.343329,37.918923 567.138431,36.5335929 L567.138431,36.5335929 Z M581.42826,46.3535437 C579.259366,47.8114567 576.675955,49.2768783 573.756057,50.6509457 C575.81035,56.3837345 576.997816,62.0164094 577.31114,66.7330392 L589.338199,66.7330392 C588.909053,58.874075 586.09644,51.7609617 581.42826,46.3535437 L581.42826,46.3535437 Z M561.168182,35.0906971 C560.283068,34.8566803 559.422337,34.7540632 558.678647,34.7540632 L558.678647,50.5270542 C561.805805,50.177906 565.282862,49.393261 568.414897,48.2682277 C566.473985,43.3989238 563.982013,39.0189277 561.168182,35.0906971 L561.168182,35.0906971 Z M569.832784,52.2102241 C566.038743,53.7920283 562.128883,54.7969246 558.678647,55.1335585 L558.678647,66.7305362 L572.966039,66.7305362 C572.647835,61.8962723 571.573752,57.0507453 569.832784,52.2102241 L569.832784,52.2102241 Z M554.321353,34.7540632 C553.574005,34.7540632 552.696205,34.8591831 551.831818,35.0906971 C549.01433,39.016425 546.527232,43.3964209 544.558282,48.2682277 C547.7147,49.3907583 551.192977,50.1754032 554.318915,50.5270542 L554.318915,34.7540632 L554.321353,34.7540632 Z M577.31358,71.2481892 C577.101443,75.8909849 575.912758,81.6112596 573.758494,87.35406 C576.679614,88.7043502 579.263023,90.1810345 581.430697,91.6514617 C586.09888,86.2227696 588.911493,79.1346849 589.343076,71.2481892 L577.31358,71.2481892 Z M534.597707,43.1886839 C536.320386,44.2999515 538.4015,45.5588874 540.674024,46.5637836 C542.084597,42.9709357 543.917002,39.4681903 545.874979,36.5360958 C541.654232,37.918923 537.843123,40.1589783 534.597707,43.1886839 L534.597707,43.1886839 Z M558.678647,71.2481892 L558.678647,82.8777042 C562.128883,83.2130868 566.038743,84.200463 569.832784,85.7810158 C571.573752,80.847889 572.647835,75.8884821 572.968476,71.2481892 L558.678647,71.2481892 Z M554.321353,55.1335585 C550.869897,54.7969246 546.951503,53.7920283 543.178189,52.2102241 C541.42381,57.0507453 540.332658,61.8962723 540.001046,66.7305362 L554.318915,66.7305362 L554.318915,55.1335585 L554.321353,55.1335585 Z M572.230882,91.3098222 C570.91906,94.896413 569.196381,98.3040499 567.138431,101.448887 C571.343329,100.091088 575.155657,97.8547873 578.418143,94.7912931 C576.675955,93.5498772 574.489993,92.3209753 572.230882,91.3098222 L572.230882,91.3098222 Z M531.57174,46.3535437 C526.884053,51.7609617 524.090947,58.876578 523.638637,66.7330392 L535.690079,66.7330392 C535.999747,62.0164094 537.19087,56.3837345 539.2476,50.6509457 C536.320386,49.2768783 533.743073,47.808954 531.57174,46.3535437 L531.57174,46.3535437 Z M558.678647,87.4754486 L558.678647,103.259702 C559.422337,103.259702 560.283068,103.133308 561.168182,102.923068 C563.982013,98.9623006 566.473985,94.3532936 568.316144,89.6103836 C565.070728,88.4978648 561.805805,87.8058253 558.678647,87.4754486 L558.678647,87.4754486 Z M554.321353,71.2481892 L540.003483,71.2481892 C540.335095,75.8909849 541.427467,80.847889 543.181846,85.7810158 C546.953941,84.200463 550.872336,83.2130868 554.323792,82.8777042 L554.323792,71.2481892 L554.321353,71.2481892 Z M554.321353,87.4754486 C551.195415,87.8058253 547.929272,88.5003675 544.669226,89.6103836 C546.529672,94.3557964 549.016767,98.9648036 551.834257,102.923068 C552.698645,103.133308 553.576443,103.259702 554.323792,103.259702 L554.323792,87.4754486 L554.321353,87.4754486 Z M535.690079,71.2481892 L523.638637,71.2369264 C524.094604,79.1346849 526.884053,86.2227696 531.57174,91.6514617 C533.743073,90.1810345 536.320386,88.7043502 539.2476,87.35406 C537.10553,81.6112596 535.902214,75.8909849 535.690079,71.2481892 L535.690079,71.2481892 Z M540.761803,91.3098222 C538.500253,92.3209753 536.320386,93.5498772 534.597707,94.7950474 C537.843123,97.8572903 541.656671,100.094843 545.872542,101.452641 C543.804838,98.3040499 542.08094,94.896413 540.761803,91.3098222 L540.761803,91.3098222 Z" id="Fill-19" fill="#FFFFFF"></path>
                          <path d="M162.946661,68.2792799 C162.946661,82.5110194 155.099934,92.4082789 142.895452,92.4082789 C138.830752,92.4082789 136.807056,91.5295722 134.904504,90.6626763 L134.904504,47.7902993 C137.073574,45.9124183 139.983359,44.8848985 144.487641,44.8848985 C153.788107,44.8848985 162.946661,54.1798188 162.946661,68.2792799 M175,68.2792799 C175,47.7902993 160.7499,34.2825479 144.634169,34.2825479 C139.412248,34.2825479 137.077036,35.0053549 134.906812,36.3175095 L134.906812,0 L123,0 L123,96.6057561 C127.369292,99.9493291 134.032261,103 142.897759,103 C161.632527,102.997638 175,89.1993464 175,68.2792799" id="Fill-5-Copy" fill="#FFFFFF"></path>
                          <path d="M196.693231,103 C192.257543,101.545634 185,96.9366303 185,85.6974989 L185,0 L197.29783,0 L197.29783,84.4082423 C197.29783,90.1835493 201.003059,93.9189972 205,94.915507 L196.693231,103 Z" id="Fill-7-Copy" fill="#FFFFFF"></path>
                          <path d="M219.924803,24.8185947 C217.668911,24.8185947 213,19.5862177 213,16.9883078 C213,14.2347355 217.668911,9 219.924803,9 C222.328845,9 227,14.232377 227,16.9883078 C227,19.58268 222.328845,24.8185947 219.924803,24.8185947 L219.924803,24.8185947 Z M214.002244,37.28927 L225.863075,37.28927 L225.863075,103 L214.002244,103 L214.002244,37.28927 Z" id="Fill-9-Copy" fill="#FFFFFF"></path>
                      </g>
                  </svg>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/publinewsguatemala"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/PublinewsGT"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/espectaculos/" title="Espectáculos">Espectáculos</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/tendencias/" title="Tendencias">Tendencias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/gt/metro-tv.shtml" title="Videos">Videos</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.publinews.gt/gt/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://www.publinews.gt/gt/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li><li><a href="https://www.publinews.gt/gt/page/terminos-condiciones.shtml" title="Términos y Condiciones">Términos y Condiciones</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Publicidad</h5></li><li><a href="" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" title="Ecuador">Ecuador</a></li><li><a href="https://www.publimetro.com.mx/mx/" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com" title="Nueva mujer">Nueva mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Metro GT Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-524VRSD');</script>
<!-- Metro GT Footer Google Tag Manager -->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>



<script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>


<script src="/assets/js/main.min.js?v=6" async></script>

<script src='/assets/js/eq/ResizeSensor.js'></script>
<script src='/assets/js/eq/ElementQueries.js'></script>


<script src="/assets/js/egg.js" ></script>

    




</body>

</html>

