<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.publinews.gt/gt/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script> var ajaxurl = 'https://www.publinews.gt/gt/wp-admin/admin-ajax.php'; </script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
<title>Edición impresa del 8 de septiembre de 2022 - Publinews</title>
<link rel="canonical" href="https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edición impresa del 8 de septiembre de 2022" />
<meta property="og:description" content="(Visited 10 times, 10 visits today)" />
<meta property="og:url" content="https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html" />
<meta property="og:site_name" content="Publinews" />
<meta property="article:publisher" content="https://www.facebook.com/publinewsguatemala" />
<meta property="article:published_time" content="2022-09-08T07:07:54+00:00" />
<meta property="article:modified_time" content="2022-09-08T07:10:08+00:00" />
<meta property="og:image" content="https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022.jpg" />
<meta property="og:image:width" content="1700" />
<meta property="og:image:height" content="2048" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PublinewsGT" />
<meta name="twitter:site" content="@PublinewsGT" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Publinews" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.publinews.gt/gt/#organization","name":"Publinews Guatemala","url":"https://www.publinews.gt/gt/","sameAs":["https://www.facebook.com/publinewsguatemala","https://www.instagram.com/publinewsguatemala/","https://www.youtube.com/user/PublinewsGuatemala","https://twitter.com/PublinewsGT"],"logo":{"@type":"ImageObject","@id":"https://www.publinews.gt/gt/#logo","inLanguage":"es","url":"https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg","contentUrl":"https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg","width":250,"height":60,"caption":"Publinews Guatemala"},"image":{"@id":"https://www.publinews.gt/gt/#logo"}},{"@type":"WebSite","@id":"https://www.publinews.gt/gt/#website","url":"https://www.publinews.gt/gt/","name":"Publinews Guatemala","description":"Noticias de Guatemala","publisher":{"@id":"https://www.publinews.gt/gt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.publinews.gt/gt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#primaryimage","inLanguage":"es","url":"https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022.jpg","contentUrl":"https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022.jpg","width":1700,"height":2048,"caption":"Edici\u00f3n impresa del 8 de septiembre de 2022"},{"@type":"WebPage","@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#webpage","url":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html","name":"Edici\u00f3n impresa del 8 de septiembre de 2022 - Publinews","isPartOf":{"@id":"https://www.publinews.gt/gt/#website"},"primaryImageOfPage":{"@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#primaryimage"},"datePublished":"2022-09-08T07:07:54+00:00","dateModified":"2022-09-08T07:10:08+00:00","breadcrumb":{"@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.publinews.gt/gt/"},{"@type":"ListItem","position":2,"name":"Edici\u00f3n impresa del 8 de septiembre de 2022"}]},{"@type":"Article","@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#article","isPartOf":{"@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#webpage"},"author":{"@id":"https://www.publinews.gt/gt/#/schema/person/750744f5e4ba55a04425cdea20dd4a97"},"headline":"Edici\u00f3n impresa del 8 de septiembre de 2022","datePublished":"2022-09-08T07:07:54+00:00","dateModified":"2022-09-08T07:10:08+00:00","mainEntityOfPage":{"@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#webpage"},"wordCount":18,"publisher":{"@id":"https://www.publinews.gt/gt/#organization"},"image":{"@id":"https://www.publinews.gt/gt/edicion-impresa/2022/09/08/edicion-impresa-del-8-de-septiembre-de-2022.html#primaryimage"},"thumbnailUrl":"https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022.jpg","articleSection":["Edici\u00f3n Impresa"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.publinews.gt/gt/#organization"}},{"@type":"Person","@id":"https://www.publinews.gt/gt/#/schema/person/750744f5e4ba55a04425cdea20dd4a97","name":"Publinews","image":{"@type":"ImageObject","@id":"https://www.publinews.gt/gt/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/155b423928a44c707e6572263ab6ccd0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/155b423928a44c707e6572263ab6ccd0?s=96&d=mm&r=g","caption":"Publinews"},"url":"https://www.publinews.gt/gt/author/publinews"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Publinews &raquo; Feed" href="https://www.publinews.gt/gt/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.publinews.gt/gt/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://www.publinews.gt/gt/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/er23i7n4/bnmsi.css" media="all"/>
<!-- <link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/6lsv47s3/bnmsi.css" media="screen"/>
<!-- <link rel='stylesheet' id='bodhi-svgs-attachment-css'  href='https://www.publinews.gt/gt/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sps_front_css-css'  href='https://www.publinews.gt/gt/wp-content/plugins/sync-post-with-other-site/assets/css/sps_front_style.css?rand=204&#038;ver=1.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.publinews.gt/gt/wp-content/plugins/top-10/css/left-thumbs.min.css?ver=1.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/mji35tk4/bnmsi.css" media="all"/>
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>
.tptn_related a {
width: 250px;
height: 250px;
text-decoration: none;
}
.tptn_related img {
max-width: 250px;
margin: auto;
}
.tptn_related .tptn_title {
width: 100%;
}
.tptn_posts_widget2 img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
.tptn_posts_widget4 img.tptn_thumb {
width: 250px !important;
height: 250px !important;
}
</style>
<link rel='stylesheet' id='herald-style-css'  href='https://www.publinews.gt/gt/wp-content/themes/herald/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-child-style-css'  href='https://www.publinews.gt/gt/wp-content/themes/herald-child/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.3.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='herald-main-css'  href='https://www.publinews.gt/gt/wp-content/themes/herald/assets/css/min.css?ver=2.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/2rhvsftm/bnmsi.css" media="all"/>
<style id='herald-main-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks_ess-main-css'  href='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://www.publinews.gt/gt/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/mclijzd6/bnmsi.css" media="all"/>
<script src='//www.publinews.gt/gt/wp-content/cache/wpfc-minified/eeacb9m8/bnmsi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.publinews.gt/gt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.publinews.gt/gt/wp-json/wp/v2/posts/1439875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publinews.gt/gt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publinews.gt/gt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.publinews.gt/gt/?p=1439875' />
<link rel="alternate" type="application/json+oembed" href="https://www.publinews.gt/gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Fedicion-impresa%2F2022%2F09%2F08%2Fedicion-impresa-del-8-de-septiembre-de-2022.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publinews.gt/gt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Fedicion-impresa%2F2022%2F09%2F08%2Fedicion-impresa-del-8-de-septiembre-de-2022.html&#038;format=xml" />
<meta name="framework" content="Redux 4.3.5" /><!-- CUSTOM CODE GENERAL HEADER -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5QX73SF3RL"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-5QX73SF3RL');
</script>
<!------------------------------------------------------------------------------------------------------------>
<meta http-equiv="refresh" content="360">
<meta name="google-site-verification" content="ogvHQtLDDBbo6kFAGq6c51xC8ixnhNCPQCm3uQqvzl4" />
<!------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-53456215-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-53456215-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1JWRY3SKE9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-1JWRY3SKE9');
</script>
<!-- Begin e-planning tag -->
<!--
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2f15c" data-proxy="true"></script>
-->
<!-- End e-planning tag   -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQLFSFD');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-90285-12"></script-->
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90285-12');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5DVV5N');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--script async src="https://www.googletagmanager.com/gtag/js?id=UA-52170176-1"></script-->
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-52170176-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K3XQFVX');</script>
<!-- End Google Tag Manager -->
<!------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------>
<!--Begin Teads TAG - publinews -->
<script type="text/javascript" class="teads" defer src="//a.teads.tv/page/82680/tag"></script>
<!--End Teads TAG - publinews -->
<!--BEGIN Teads TAG - publinews  HEAD-->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_15725";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<!--End Teads TAG - publinews -->
<!--------------------------------------------------------------------->
<!--script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_header_2', [[300, 250], [970, 250], [320, 50], [970, 90], [320, 320], [320, 60]], 'div-gpt-ad-1628300619597-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>-->
<!---------------------------------------------------------------------->
<!---------------------------------------------------------------------->
<!--<script defer src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<!--BEGIN LatinON HEAD-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1--> 
<ins data-revive-zoneid="137" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6383764698994707"
crossorigin="anonymous"></script>
<!--End LatinON HEAD-->
<!-- FI TAG - START - publinews.gt -->
<script data-cfasync='false' type='text/javascript'>
;(function(o) {
var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
l=w.location.href,d=w.document;w.apd_options=o;
if(l.indexOf('disable_fi')!=-1) { console.error("'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."); return; }
var fiab=d.createElement('script'); fiab.type = 'text/javascript';
fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
ft.appendChild(fi);
})({
'websiteId': 7934,
'scheme':    '//'
});
</script>
<!-- FI TAG END -->
<!-- PassBack AdSlot 1 for Ad Unit 'GT_PN/ad_layer' ### Size: [[1,1]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/168615172/GT_PN/ad_layer', [[1,1]])
.display();
</script><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/129480178/pixel', [[1,1]])
.display();</script>
<!-- End -->
<style type="text/css">
@media (min-width: 1250px){
.takeoveradtest{
padding-left: 135px;
padding-right: 135px;
padding-top: 120px;
/*background-image: url(https://tpc.googlesyndication.com/simgad/2020011242963136814?);
background-color: #000000!important;
background-image: url(https://tpc.googlesyndication.com/simgad/4603537222371916628?);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/10/19d11081-c534-4745-872e-3eff83113d49.jpg);
background-image: url(https://tpc.googlesyndication.com/simgad/4603537222371916628?);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/07/takeover-202007-fetiche.jpg);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/10/Skin-final-Desktpo-Fenodol-1310.jpg);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/10/skin2.jpg);*/
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2022/03/skin.jpg);
background-color: rgb(255, 255, 255) !important;
background-repeat: no-repeat;
background-position-x: 50%;
background-attachment: scroll;
}
.takeoveradtest .row{
position: relative; 
z-index: 999;
background-color: #fff;
margin-left: 0px;
margin-right: 0px;
padding-top: 20px;
border-top-left-radius: 10px;
border-top-right-radius: 10px;
} 
.takeoverlink{
position: absolute; 
display: block; 
width: 100%; 
height: 10%;
/*height: 765px;*/
z-index: 1; 
cursor: pointer;
left: 0px;
top: 160px;
/*top: 760px;*/
}
.takeoverlink{ display:block; }
.takeoveradtest .row .col-lg-12.col-md-12 .row .herald-module.col-lg-3 .row.herald-posts .herald-lay-i .herald-post-thumbnail {
height: auto;
width: 100%;
}
.takeoveradtest .row .col-lg-12.col-md-12 .row .herald-module.col-lg-3 .row.herald-posts .herald-lay-i .herald-post-thumbnail a img {
height: auto;
width: 100%;
}
}
@media (min-width: 1440px){
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-left: 5px;
padding-right: 5px;
}
.herald-lay-i {
width: 100% !important;
}
.herald-lay-i .herald-post-thumbnail a img{
width: 100%;
}
.takeoveradtest{
padding-left: 165px;
padding-right: 165px;
}
}
@media screen and (min-width: 1250px) and (max-width: 1360px){
.takeoveradtest{
padding-left: 165px;
padding-right: 165px;
max-width: unset;
}
}
/*
@media (max-width: 1249px){
.takeoverad{
padding-left: 0px;
padding-right: 0px;
padding-top: 0px;
background-image: unset !important;
}
.takeoverlink{
display:none;
}
}
*/</style>
<style type="text/css">
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail{
height: 360px;
overflow: hidden;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail a img{
/*height: 100%;*/
width: auto;
/*max-width: unset;*/
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .entry-header .entry-meta .meta-item.herald-date{
display:block;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .herald-post-thumbnail{
height: 225px;
overflow: hidden;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .herald-post-thumbnail a img{
height: 100%;
width: auto;
max-width: unset;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .entry-header .entry-meta.meta-small .meta-item.herald-date{
display:block;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a{
max-width: 50%;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over{
position: relative;
text-align:center;
background: linear-gradient(90deg, rgba(49,93,12,1) 50%, rgba(118,164,28,1) 100%); 
bottom: unset;
top: unset;
left: 60%;
right: unset;
border-top-left-radius: 10px;
border-top-right-radius: 10px;
width: 100%;
padding-top: 10px;
padding-bottom: 10px;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over .entry-header .entry-title{
font-size: 3rem;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over .entry-header .entry-title a{
color:#ffffff;
}
@media (max-width: 767px){
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a{
max-width: 100%;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over{
position: relative;
text-align:center;
background: linear-gradient(90deg, rgba(49,93,12,1) 50%, rgba(118,164,28,1) 100%); 
bottom: unset;
top: unset;
left: unset;
right: unset;
border-radius: 10px;
width: 100%;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over{
padding-bottom: 1px !important;
padding-top: 1px !important;
}
.category.category-edicion-impresa .herald-site-content .herald-section .row .herald-module .row .herald-lay-a .herald-lay-over .entry-header{
margin-bottom: 3px;
}
}</style>
<style type="text/css">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</style>
<style type="text/css">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</style>
<style type="text/css">
/*================================CORONAVIRUS================================*/
.portada-corona{
background-image: url(https://static.publinews.gt/2020/06/coronaVirus.jpg);
position: relative;
background-position: top center;
background-repeat: no-repeat;
padding-top: 30px;
margin-bottom: 50px !important;
padding-left: 20px;
padding-right: 20px;
background-size: cover;
}
.covidtitlea{
color: #01ebec;
font-size: 33px;
text-align: center;
width: 100%;
display: block;
font-weight: normal;
letter-spacing: 10px;
text-transform: uppercase;
line-height: 1;
opacity: 0.5;
}
.covidtitleb{
color: #fff;
font-size: 60px;
text-align: center;
width: 100%;
display: block;
font-weight: bold;
letter-spacing: 20px;
}
.portada-corona-header{}
.portada-corona-a .row .herald-lay-i{
margin-bottom: 20px;
}
.portada-corona-a .row .herald-lay-i .herald-post-thumbnail{
height: 200px;
overflow: hidden;
}
.portada-corona-a .row .herald-lay-i .herald-post-thumbnail a img{
height: 100%;
width: auto;
max-width: unset;
}
.portada-corona-a .row .herald-lay-i .entry-header{
max-height: 66px;
}
.portada-corona-a .row .herald-lay-i .entry-header .entry-title{
font-size: 1.6rem;
}
.portada-corona-a .row .herald-lay-i .entry-header .entry-title a{
color:#ffffff;
}
.portada-corona-a .row .herald-lay-g .row div .herald-post-thumbnail{
height: 90px;
overflow: hidden;
}
.portada-corona-a .row .herald-lay-g .row div .herald-post-thumbnail a img{
height: 100%;
width: auto;
max-width: unset;
}
.portada-corona-a .row .herald-lay-g .row .herald-no-pad .entry-header{
max-height: 90px;
}
.portada-corona-a .row .herald-lay-g .row .herald-no-pad .entry-header .entry-title{
font-size: 1.35rem;
}
.portada-corona-a .row .herald-lay-g .row .herald-no-pad .entry-header .entry-title a{
color:#ffffff;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .herald-post-thumbnail{
height: 645px;
overflow: hidden;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .herald-post-thumbnail a img{
height: 100%;
width: auto;
max-width: unset;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .entry-header {
top: unset !important;
bottom: 8% !important;
text-align: left !important;
}
.portada-corona-b .row .herald-lay-i .herald-ovrld .entry-header .entry-title{
font-size:35px;
font-weight:700;
line-height:42px;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .herald-post-thumbnail{
height: 340px;
overflow: hidden;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .herald-post-thumbnail a img{
height: 100%;
width: auto;
max-width: unset;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .entry-header {
top: unset !important;
bottom: 0 !important;
text-align: left !important;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .entry-header .entry-title{
font-size:20px;
font-weight:700;
line-height:25px;
}
@media (max-width: 767px){
.portada-corona-b .row .herald-lay-i .herald-ovrld .entry-header {
height: auto !important;
width: 100% !important;
bottom: 0% !important;
}
.portada-corona-c .row .herald-lay-i .herald-ovrld .entry-header {
height: auto !important;
width: 100% !important;
}
.covidtitleb {
font-size: 12px;
}
}
</style>
<style type="text/css">
@media (min-width: 1250px){
.takeoverad{
padding-left: 135px;
padding-right: 135px;
padding-top: 120px;
/*background-image: url(https://tpc.googlesyndication.com/simgad/2020011242963136814?);
background-color: #000000!important;
background-image: url(https://tpc.googlesyndication.com/simgad/4603537222371916628?);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/07/takeover-202007-fetiche.jpg);
background-image: url(https://static.publinews.gt/2022/06/Fetiche-Skin-3-dias.jpg);
background-image: url(https://static.publinews.gt/2022/06/skin.jpg);
background-image: url(https://static.publinews.gt/2022/07/skin-fetiche-bono14-2022.jpg);
background-image: url(https://static.publinews.gt/2022/08/SKIN-GYT-08-2022.jpg);*/
background-image: url(https://static.publinews.gt/2022/07/Skin-upa-agosto-publinews-2022.jpg);  
background-color: rgb(255, 255, 255) !important;
background-repeat: no-repeat;
background-position-x: 50%;
background-attachment: scroll;
}
.takeoverad .row{
position: relative; 
z-index: 999;
background-color: #fff;
margin-left: 0px;
margin-right: 0px;
padding-top: 20px;
border-top-left-radius: 10px;
border-top-right-radius: 10px;
} 
.takeoverlink{
position: absolute; 
display: block; 
width: 100%; 
height: 10%;
/*height: 765px;*/
z-index: 1; 
cursor: pointer;
left: 0px;
top: 160px;
/*top: 760px;*/
}
.takeoverlink{ display:block; }
.takeoverad .row .col-lg-12.col-md-12 .row .herald-module.col-lg-3 .row.herald-posts .herald-lay-i .herald-post-thumbnail {
height: auto;
width: 100%;
}
.takeoverad .row .col-lg-12.col-md-12 .row .herald-module.col-lg-3 .row.herald-posts .herald-lay-i .herald-post-thumbnail a img {
height: auto;
width: 100%;
}
}
@media (min-width: 1440px){
.col-lg-1, .col-lg-10, .col-lg-11, .col-lg-12, .col-lg-2, .col-lg-3, .col-lg-4, .col-lg-5, .col-lg-6, .col-lg-7, .col-lg-8, .col-lg-9, .col-md-1, .col-md-10, .col-md-11, .col-md-12, .col-md-2, .col-md-3, .col-md-4, .col-md-5, .col-md-6, .col-md-7, .col-md-8, .col-md-9, .col-sm-1, .col-sm-10, .col-sm-11, .col-sm-12, .col-sm-2, .col-sm-3, .col-sm-4, .col-sm-5, .col-sm-6, .col-sm-7, .col-sm-8, .col-sm-9, .col-xs-1, .col-xs-10, .col-xs-11, .col-xs-12, .col-xs-2, .col-xs-3, .col-xs-4, .col-xs-5, .col-xs-6, .col-xs-7, .col-xs-8, .col-xs-9 {
padding-left: 5px;
padding-right: 5px;
}
.herald-lay-i {
width: 100% !important;
}
.herald-lay-i .herald-post-thumbnail a img{
width: 100%;
}
.takeoverad{
padding-left: 165px;
padding-right: 165px;
}
}
@media screen and (min-width: 1250px) and (max-width: 1360px){
.takeoverad{
padding-left: 165px;
padding-right: 165px;
max-width: unset;
}
}
/*
@media (max-width: 1249px){
.takeoverad{
padding-left: 0px;
padding-right: 0px;
padding-top: 0px;
background-image: unset !important;
}
.takeoverlink{
display:none;
}
}
*/</style>
<style type="text/css">
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .entry-header{
bottom: 10px !important;
}
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .entry-header .entry-meta .meta-item.herald-author{
text-align: right;
display:block;
}
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .entry-header .entry-meta.meta-small .meta-item.herald-author{
display:block;
position: absolute;
top: 0 !important;
padding-top: 10px;
text-align: center;
width: 85%
}
.category.category-opinion .herald-site-content .herald-section .row .herald-module .row .herald-lay-i .entry-header .entry-meta.meta-small .meta-item.herald-author .vcard.author .fn a{
font-size: 20px;
color:#ffffff;
line-height: 25px;
}
.category.category-opinion .herald-site-content .herald-section .row .herald-sidebar .widget_text .textwidget .sideopinion{
display:none;
}
.category.category-opinion .herald-ad.herald-slide.herald-below-header .sideopiniontop{
display: flex;
}
.author .herald-ad.herald-slide.herald-below-header .sideopiniontop{
display: flex;
}
.category.category-opinion .herald-below-header .newopinioncolum{
display:block;  
}
.author .herald-below-header .newopinioncolum{
display:block;
}
.author .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail{
height: 360px;
overflow: hidden;
}
.author .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail a img{
/*height: 100%;*/
width: auto;
/*max-width: unset;*/
}
@media (max-width: 767px){
.category.category-opinion .herald-ad.herald-slide.herald-below-header .sideopiniontop{
display: flex;
/*flex-wrap: wrap;*/
overflow: auto;
}
.author .herald-ad.herald-slide.herald-below-header .sideopiniontop {
display: flex;
/*flex-wrap: wrap;*/
overflow: auto;
}
.category .herald-site-content .herald-section .row .herald-module .row .herald-lay-c .herald-ovrld .herald-post-thumbnail a img {
height: 100%;
width: auto;
max-width: unset; 
}
}
</style>
<style type="text/css">
.posttakeoverlink{ display:none; }
@media (min-width: 1250px){
.single-post .herald-site-content{ 
margin-left: 0px;
margin-right: 0px;
max-width: unset;
}
.single-post .herald-site-content .herald-section.container{
padding-left: 165px;
padding-right: 165px;
padding-top: 120px;
/*
background-image: url(https://tpc.googlesyndication.com/simgad/4603537222371916628?);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/07/takeover-202007-fetiche.jpg);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/10/Skin-final-Desktpo-Fenodol-1310.jpg);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/11/Skin-Celasa-Noviembre-2020.jpg);   
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2020/11/ad-skin-fetiche-27112020.jpg);
background-image: url(https://static.publinews.gt/2022/01/Skin.jpg);
background-image: url(https://www.publinews.gt/gt/wp-content/uploads/2022/03/skin.jpg);
background-image: url(https://static.publinews.gt/2022/05/skin-hoy-25052022.jpg);    
background-image: url(https://static.publinews.gt/2022/01/Skin.jpg); 
background-image: url(https://static.publinews.gt/2022/06/skin.jpg);
background-image: url(https://static.publinews.gt/2022/07/skin-fetiche-bono14-2022.jpg);
background-image: url(https://static.publinews.gt/2022/08/SKIN-GYT-08-2022.jpg);*/
background-image: url(https://static.publinews.gt/2022/07/Skin-upa-agosto-publinews-2022.jpg);    
background-repeat: no-repeat;
background-position-x: 50%;
background-attachment: scroll;
}
.single-post .herald-site-content .herald-section.container article{
position: relative; 
z-index: 999;
background-color: #ffffff;
/*border-radius: 10px;*/
}
.single-post .herald-site-content .herald-section.container article .row .col-mod-main{
padding-left: 25px; 
}
.single-post .herald-site-content .herald-section.container article .row .herald-sidebar-right{
padding-right: 25px;
width: 32%;
}
.posttakeoverlink{
position: absolute; 
display: block; 
width: 100%; 
height: 100%;
z-index: 1; 
cursor: pointer;
left: 0px;
top: 30px;
}
}
@media (max-width: 1249px) and (min-width: 1001px){
.single-post .herald-site-content .container article .row .col-lg-8.col-md-8.col-mod-single.col-mod-main{
width:100%;
}
}
@media (max-width: 1439px) and (min-width: 1360px){
.herald-single>.row>.col-lg-9 {
width: 65%;
}
}
@media screen and (min-width: 1250px) and (max-width: 1439px){
.single-post .herald-site-content .herald-section.container{
padding-left: 165px;
padding-right: 165px;
max-width: unset;
}
}
/*@media (max-width: 1249px){
.single-post .herald-site-content .herald-section.container{
padding-left: 0px;
padding-right: 0px;
padding-top: 0px;
background-image: unset !important;
}
.takeoverlink{
display:none;
}
}*/</style>
<style type="text/css">
/*================================OPINION================================*/
.opinion .row.herald-posts .herald-lay-i .herald-post-thumbnail {
text-align:right !important;
border-top-right-radius: 72px !important;
border-bottom-right-radius: 72px !important;
background-image: url(https://static.publinews.gt/2020/06/opinion-fondo.jpg) !important;
background-repeat: no-repeat !important;
background-size: contain !important;
-webkit-box-shadow: 10px 10px 5px 0px rgba(0,0,0,0.5) !important;
-moz-box-shadow: 10px 10px 5px 0px rgba(0,0,0,0.5) !important;
box-shadow: 10px 10px 5px 0px rgba(0,0,0,0.5) !important;
height: unset !important;
overflow: hidden !important;
}
.opinion .row.herald-posts .herald-lay-i .herald-post-thumbnail a img{
width: 80px !important;
height: 80px !important;
border-radius: 100px !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header .entry-title{
min-height: 120px !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header .entry-meta .meta-item.herald-author{
display:block !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header{
background-color: #f1ece6 !important;
margin-top: 0px !important;
padding:12px !important;
padding-top:30px !important;
/*border-top-right-radius: 65px;*/
max-height: unset !important;
}
.opinion .row.herald-posts .herald-lay-i .entry-header .entry-meta{
border-bottom-style: solid !important;
border-bottom-width: 2px !important;
border-bottom-color: #00863e !important;
margin-bottom: 10px !important;
/*position: absolute;
top: -15px;*/
}
.opinion{
margin-bottom: 25px;
}
</style>
<style type="text/css">
/*================================EDICION IMPRESA================================*/
.portada-impre{
background: url(https://static.publinews.gt/2020/06/paperBG.png) no-repeat;
background-color: whitesmoke;
margin-bottom: 25px;
}
.portada-impre-title{
padding-left: 10%;
padding-top: 2%;
padding-bottom: 2%;
}
.portada-impre-title div{
text-align:center;
margin-bottom: 0px;
}
.portada-impre-title div span{
font-size:40px;
font-weight:700;
line-height:50px;
background: linear-gradient(90deg, rgba(49,93,12,1) 50%, rgba(118,164,28,1) 100%);
padding: 5px;
padding-left: 30px;
padding-right: 30px;
color: #ffffff;
border-radius: 5px;
}
.portada-impre-a{
padding-left: 10%;
padding-top: 1%;
}
.portada-impre-a .row .herald-lay-a .herald-post-thumbnail{
height: 450px;
overflow: hidden;
}
.portada-impre-a .row .herald-lay-a .herald-post-thumbnail a img{
height: 100%;
width: auto;
max-width: unset;
}
.portada-impre-a .row .herald-lay-a .herald-lay-over .entry-header{
text-align: center;
}
.portada-impre-a .row article .col-mod, .portada-impre-a .row article .herald-post-thumbnail .herald-lay-over{
display:none;
}
@media (max-width: 767px){
.portada-impre-title div span{
font-size:35px;
}
.portada-impre-a .row .herald-lay-a .herald-post-thumbnail {
height: 365px;
}
}</style>
<link rel="icon" href="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-65x65.png" sizes="32x32" />
<link rel="icon" href="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-215x215.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-187x187.png" />
<meta name="msapplication-TileImage" content="https://www.publinews.gt/gt/wp-content/uploads/2020/06/cropped-cropped-publinews-ico-256-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_top', [[728,90]], 'div-gpt-ad-3481769-1')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_header', [[300,250],[320,50],[320,100],[320,320],[970,90],[970,250]], 'div-gpt-ad-3481769-2')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_300x250_1', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-3')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_300x250_2', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-4')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_300x250_3', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-5')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_300x250_4', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-6')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_300x250_ia_1', [[300,250],[320,100]], 'div-gpt-ad-3481769-7')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/ad_300x250_ia_2', [[300,250],[320,100]], 'div-gpt-ad-3481769-8')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_bottom', [[300,250],[320,50],[320,100],[320,320],[970,90],[970,250]], 'div-gpt-ad-3481769-9')
.addService(googletag.pubads());
googletag.defineOutOfPageSlot('/168615172/GT_PN/ad_footer', 'div-gpt-ad-3481769-10')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_layer', [[1,1]], 'div-gpt-ad-3481769-11')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_push', [[320,60],[320,100],[970,60],[970,90],[970,250]], 'div-gpt-ad-3481769-12')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_skin', [[1,1],[4,4]], 'div-gpt-ad-3481769-13')
.addService(googletag.pubads());
googletag.defineSlot('/168615172/GT_PN/ad_sponsor', [[120,40]], 'div-gpt-ad-3481769-14')
.addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- End GPT Tag --></head>
<body class="post-template-default single single-post postid-1439875 single-format-standard wp-embed-responsive herald-v_2_3_1 herald-child">
<div class="herald-ad herald-slide herald-below-header" style="margin-top: 0; margin-bottom: 0;">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_header', [[300, 250], [970, 90], [970, 250], [320, 50], [320, 320], [320, 100], [320, 60], [350, 200]], 'div-gpt-ad-1621991697705-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- /168615172/GT_PN/ad_header -->
<div align='center' id='div-gpt-ad-1621991697705-0' style='min-width: 300px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621991697705-0'); });
</script>
</div>
</div>
</div>
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<span class="herald-calendar"><i class="fa fa-calendar"></i>jueves 8 de septiembre de 2022</span>									</div>
</div>
</div>
</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="https://www.publinews.gt/gt/" rel="home"><img class="herald-logo no-lazyload" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg" alt="Publinews"></a></span>
</div>
</div>
<div class="hel-r herald-go-hor">
<div class="herald-da hidden-xs"><div style="text-align:right;"><div class="diario">
<a href="/category/edicion-impresa/" title="Edición Impresa">
<img src="https://www.publinews.gt/gt/portadas/portada-web.jpg?dummy=3266" alt="Edición Impresa">
</a></div><span class="diariotxt">Edición Impresa</span></div></div>
</div>
</div>
</div>
</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal" class="menu"><li id="menu-item-1086349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1086349"><a href="https://www.publinews.gt/gt/noticias">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-1086348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086348"><a href="https://www.publinews.gt/gt/guatemala">Guatemala</a>	<li id="menu-item-1086347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086347"><a href="https://www.publinews.gt/gt/departamentales">Departamentales</a>	<li id="menu-item-1086346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086346"><a href="https://www.publinews.gt/gt/mundo">Mundo</a></ul>
<li id="menu-item-1086352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086352"><a href="https://www.publinews.gt/gt/deportes">Deportes</a><li id="menu-item-1086351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086351"><a href="https://www.publinews.gt/gt/espectaculos">Espectáculos</a><li id="menu-item-1086350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086350"><a href="https://www.publinews.gt/gt/tendencias">Tendencias</a><li id="menu-item-1086353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086353"><a href="https://www.publinews.gt/gt/category/opinion">Opinión</a><li id="menu-item-1086358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086358"><a href="https://www.publinews.gt/gt/category/edicion-impresa">Edición Impresa</a><li id="menu-item-1367213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367213"><a href="https://www.publinews.gt/gt/business">Business</a><li id="menu-item-1359744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359744"><a href="https://www.publinews.gt/gt/contacto">Anúnciese</a></ul>	</nav>											</div>
<div class="hel-r">
<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-1086354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086354"><a target="_blank" rel="noopener" href="https://www.facebook.com/publinewsguatemala"><span class="herald-social-name">f</span></a></li>
<li id="menu-item-1086355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086355"><a href="https://twitter.com/PublinewsGT"><span class="herald-social-name">t</span></a></li>
<li id="menu-item-1086356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086356"><a href="https://www.youtube.com/user/PublinewsGuatemala"><span class="herald-social-name">y</span></a></li>
<li id="menu-item-1086357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1086357"><a href="https://www.instagram.com/publinewsguatemala/"><span class="herald-social-name">i</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://www.publinews.gt/gt/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
</div>
</div>
</div>
</div>					
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="https://www.publinews.gt/gt/" rel="home"><img class="herald-logo-mini no-lazyload" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg" alt="Publinews"></a></span>
</div>											</div>
<div class="hel-r herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1086349"><a href="https://www.publinews.gt/gt/noticias">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086348"><a href="https://www.publinews.gt/gt/guatemala">Guatemala</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086347"><a href="https://www.publinews.gt/gt/departamentales">Departamentales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086346"><a href="https://www.publinews.gt/gt/mundo">Mundo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086352"><a href="https://www.publinews.gt/gt/deportes">Deportes</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086351"><a href="https://www.publinews.gt/gt/espectaculos">Espectáculos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086350"><a href="https://www.publinews.gt/gt/tendencias">Tendencias</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086353"><a href="https://www.publinews.gt/gt/category/opinion">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086358"><a href="https://www.publinews.gt/gt/category/edicion-impresa">Edición Impresa</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367213"><a href="https://www.publinews.gt/gt/business">Business</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359744"><a href="https://www.publinews.gt/gt/contacto">Anúnciese</a></ul>	</nav>											</div>
</div>
</div>
</div>
</div>	
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="https://www.publinews.gt/gt/" rel="home"><img class="herald-logo-mini no-lazyload" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/svgpublinews.svg" alt="Publinews"></a></span>
</div>
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="https://www.publinews.gt/gt/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="Buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>					
</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1086349"><a href="https://www.publinews.gt/gt/noticias">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086348"><a href="https://www.publinews.gt/gt/guatemala">Guatemala</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086347"><a href="https://www.publinews.gt/gt/departamentales">Departamentales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086346"><a href="https://www.publinews.gt/gt/mundo">Mundo</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086352"><a href="https://www.publinews.gt/gt/deportes">Deportes</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086351"><a href="https://www.publinews.gt/gt/espectaculos">Espectáculos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086350"><a href="https://www.publinews.gt/gt/tendencias">Tendencias</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086353"><a href="https://www.publinews.gt/gt/category/opinion">Opinión</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086358"><a href="https://www.publinews.gt/gt/category/edicion-impresa">Edición Impresa</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367213"><a href="https://www.publinews.gt/gt/business">Business</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359744"><a href="https://www.publinews.gt/gt/contacto">Anúnciese</a></ul>	
</div>	
<div class="herald-da herald-slide herald-below-header"><div class="su-image-carousel  newopinioncolum su-image-carousel-columns-6 su-image-carousel-has-spacing su-image-carousel-crop su-image-carousel-crop-1-1 su-image-carousel-has-outline su-image-carousel-adaptive su-image-carousel-slides-style-default su-image-carousel-controls-style-dark su-image-carousel-align-none" style="" data-flickity-options='{"groupCells":true,"cellSelector":".su-image-carousel-item","adaptiveHeight":false,"cellAlign":"left","prevNextButtons":true,"pageDots":true,"autoPlay":5000,"imagesLoaded":true,"contain":true,"selectedAttraction":0.025,"friction":0.28}' id="su_image_carousel_6319b1f9b44d2"><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/chechapaiz" data-caption="Checha Paiz"><img width="150" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-150x150.jpg" class="" alt="Checha Paiz" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-187x187.jpg 187w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-chechapaiz.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span>Checha Paiz</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/giovannifratti" data-caption="Giovanni Fratti"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti.jpg" class="" alt="Giovanni Fratti" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-giovannifratti-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>Giovanni Fratti</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/josecarlossanabria" data-caption="José Carlos Sanabria"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria.jpg" class="" alt="José Carlos Sanabria" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-josesanabria-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>José Carlos Sanabria</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/julissamartinez" data-caption="Julissa Martinez"><img width="150" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-150x150.jpg" class="" alt="Julissa Martinez" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-187x187.jpg 187w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-julissamartinez.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span>Julissa Martinez</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/luisfelipevalenzuela" data-caption="Luis Felipe Valenzuela"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela.jpg" class="" alt="Luis Felipe Valenzuela" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-luisvalenzuela-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>Luis Felipe Valenzuela</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/mariadelcarmenacena" data-caption="María del Carmen Aceña"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña.jpg" class="" alt="María del Carmen Aceña" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-mariaaceña-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>María del Carmen Aceña</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/nelsonleal" data-caption="Nelson Leal"><img width="150" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-150x150.jpg" class="" alt="Nelson Leal" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-187x187.jpg 187w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-nelsonleal.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /><span>Nelson Leal</span></a></div></div><div class="su-image-carousel-item"><div class="su-image-carousel-item-content"><a href="/author/paolarivano" data-caption="Paola Rivano"><img width="149" height="150" src="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano.jpg" class="" alt="Paola Rivano" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano.jpg 149w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-130x130.jpg 130w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2020/06/opinion-paolarivano-111x111.jpg 111w" sizes="(max-width: 149px) 100vw, 149px" /><span>Paola Rivano</span></a></div></div></div><script id="su_image_carousel_6319b1f9b44d2_script">if(window.SUImageCarousel){setTimeout(function() {window.SUImageCarousel.initGallery(document.getElementById("su_image_carousel_6319b1f9b44d2"))}, 0);}var su_image_carousel_6319b1f9b44d2_script=document.getElementById("su_image_carousel_6319b1f9b44d2_script");if(su_image_carousel_6319b1f9b44d2_script){su_image_carousel_6319b1f9b44d2_script.parentNode.removeChild(su_image_carousel_6319b1f9b44d2_script);}</script></div>
<div id="content" class="herald-site-content herald-slide">
<div class="herald-section container ">
<article id="post-1439875" class="herald-single post-1439875 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa">
<div class="row">
<div class="col-lg-8 col-md-8 col-mod-single col-mod-main">
<header class="entry-header">
<h1 class="entry-title h1">Edición impresa del 8 de septiembre de 2022</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">jueves 8 de septiembre de 2022 1:07 AM</span></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.publinews.gt/gt/author/publinews">Publinews</a></span></span></div></div>
</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="990" height="556" src="https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-990x556.jpg" class="attachment-herald-lay-a size-herald-lay-a wp-post-image" alt="Edición impresa del 8 de septiembre de 2022" loading="lazy" srcset="https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-990x556.jpg 990w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-1320x742.jpg 1320w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-470x264.jpg 470w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-640x360.jpg 640w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-215x120.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-300x168.jpg 300w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/PORTADA-PUBLINEWS-8-SEPTIEBRE-2022-414x232.jpg 414w" sizes="(max-width: 990px) 100vw, 990px" /></span>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="herald-da herald-da-above-single">Publicidad
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_300x250_4', [[300, 600], [320, 320], [300, 250], [300, 400]], 'div-gpt-ad-1622569822023-01264749148').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- /168615172/GT_PN/ad_300x250_4 -->
<div id='div-gpt-ad-1622569822023-01264749148' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622569822023-01264749148'); });
</script>
</div></div>
</div>
<div class="herald-share-content">
<div class="meks_ess layout-4-1 square no-labels solid"><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Fedicion-impresa%2F2022%2F09%2F08%2Fedicion-impresa-del-8-de-septiembre-de-2022.html&amp;t=Edici%C3%B3n%20impresa%20del%208%20de%20septiembre%20de%202022"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Fedicion-impresa%2F2022%2F09%2F08%2Fedicion-impresa-del-8-de-septiembre-de-2022.html&amp;text=Edici%C3%B3n%20impresa%20del%208%20de%20septiembre%20de%202022"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.publinews.gt%2Fgt%2Fedicion-impresa%2F2022%2F09%2F08%2Fedicion-impresa-del-8-de-septiembre-de-2022.html"><span>LinkedIn</span></a><a href="https://api.whatsapp.com/send?text=Edici%C3%B3n%20impresa%20del%208%20de%20septiembre%20de%202022 https%3A%2F%2Fwww.publinews.gt%2Fgt%2Fedicion-impresa%2F2022%2F09%2F08%2Fedicion-impresa-del-8-de-septiembre-de-2022.html" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a></div>	</div>
<div class="calameomain" style="text-align: center; width:480px; margin: 12px auto;"><iframe id="calameoframe" src="//v.calameo.com/?bkcode=0006918061f257a60a9fb&amp;language=es&amp;page=&amp;showsharemenu=true&amp;clickTo=public&amp;clickTarget=_self&amp;clickToUrl=&amp;autoFlip=0&amp;mode=mini&amp;wmode=transparent" width="480" height="300" style="width:480px;height:300px" frameborder="0" scrolling="no" allowtransparency allowfullscreen></iframe></div>
<div class="tptn_counter" id="tptn_counter_1439875">(Visited 10 times, 10 visits today)</div></p><!-- AI CONTENT END 2 -->
<div class="herald-da">Publicidad
</div>
</div>			</div>
<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="herald-sticky-share">
</div>
</div>
</div>
</div>					
</div>			</div>
</div>
</div>
<div class="herald-sidebar col-lg-4 col-md-4 herald-sidebar-right">
<div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var result           = '';
var characters       = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789';
var charactersLength = characters.length;
for ( var i = 0; i < 5; i++ ) {
result += characters.charAt(Math.floor(Math.random() * charactersLength));
}
if(document.getElementById("myalecount")){ 
document.getElementById("myalecount").setAttribute('id', 'myalecount-'+result); 
}
</script>
<p id="myalecount">-</p>
<script type="text/javascript">
//Alexa Pageview on InfiniteScroll
//if(document.getElementById("content").children.length>2){
//console.log('RAI');
try {
window._atrk_fired = 0;
var f = document.createElement("script");
f.type = "text/javascript";
f.async = !0;
f.src = "https://certify-js.alexametrics.com/atrk.js";
var h = document.getElementsByTagName("script")[0];
h.parentNode.insertBefore(f, h);
} catch (l) {
console.log("pageview error :" + l)
}
e = document.createElement("noscript");
e.innerHTML = '<img src="https://certify.alexametrics.com/atrk.gif?account=1g/Hk1ao6C52uW" style="display:none" height="1" width="1" alt="" />';
jQuery("head").append(e);
document.getElementById("myalecount").innerHTML = '';
//console.log('RAF');
//}
</script>
<div style="display:none;">
<a href="https://www.alexa.com/siteinfo/publinews.gt"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/s/a?url=publinews.gt"></script></a>
</div></div></div><div id="ai_widget-6" class="widget ai_widget"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!--script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script-->
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_300x250_1', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-31840208990').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- GPT AdSlot 3 for Ad unit 'GT_PN/ad_300x250_1' ### Size: [[300,250],[300,400],[300,600],[320,320]] -->
<div id='div-gpt-ad-3481769-31840208990'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-31840208990'); });
</script>
</div>
<!-- End AdSlot 3 --></div>
</div><div id="widget_tptn_pop-2" class="widget tptn_posts_list_widget"><h4 class="widget-title h6"><span>LO MÁS LEÍDO</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><a href="https://www.publinews.gt/gt/noticias/2022/09/07/exoneracion-fiscal-y-ampliacion-al-mem-son-aprobados-por-oficialistas-sin-analisis.html"     class="tptn_link"><img  src="https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-250x250.jpg" class="tptn_thumb tptn_featured" alt="Exoneración fiscal y ampliación al MEM son aprobados por oficialistas sin análisis" title="Exoneración fiscal y ampliación al MEM son aprobados por oficialistas sin análisis" srcset="https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-250x250.jpg 250w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-470x470.jpg 470w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-640x640.jpg 640w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-300x300.jpg 300w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-414x414.jpg 414w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-215x215.jpg 215w, https://www.publinews.gt/gt/wp-content/uploads/2022/09/oficialistasCongreso-990x990.jpg 990w" sizes="(max-width: 250px) 100vw, 250px" /></a><span class="tptn_after_thumb"><a href="https://www.publinews.gt/gt/noticias/2022/09/07/exoneracion-fiscal-y-ampliacion-al-mem-son-aprobados-por-oficialistas-sin-analisis.html"     class="tptn_link"><span class="tptn_title">Exoneración fiscal y ampliación al MEM son aprobados por oficialistas sin análisis</span></a><span class="tptn_excerpt"> La alianza oficialista en el Congreso avaló un nuevo subsidio&hellip;</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><div id="ai_widget-7" class="widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!--script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script-->
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_300x250_2', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-41578430431').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- GPT AdSlot 4 for Ad unit 'GT_PN/ad_300x250_2' ### Size: [[300,250],[300,400],[300,600],[320,320]] -->
<div id='div-gpt-ad-3481769-41578430431'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-41578430431'); });
</script>
</div>
<!-- End AdSlot 4 --></div>
</div><div id="widget_tptn_pop-4" class="widget tptn_posts_list_widget"><h4 class="widget-title h6"><span>LO MÁS LEÍDO</span></h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget4"><ul><li><a href="https://www.publinews.gt/gt/espectaculos/2022/09/07/kim-kardashian-reta-la-censura-al-exponer-su-trasero-en-cadente-foto.html"     class="tptn_link"><img  src="https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-300x300.jpg" class="tptn_thumb tptn_featured" alt="Kim Kardashian reta la censura al exponer su trasero en cadente foto" title="Kim Kardashian reta la censura al exponer su trasero en cadente foto" srcset="https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-300x300.jpg 300w, https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-150x150.jpg 150w, https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-65x65.jpg 65w, https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-74x74.jpg 74w, https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-111x111.jpg 111w, https://www.publinews.gt/gt/wp-content/uploads/2019/09/19/kimkardashianpub-d4ea66fd6aa92786a9d9c4ed2afa7d9d-215x215.jpg 215w" sizes="(max-width: 250px) 100vw, 250px" /></a><span class="tptn_after_thumb"><a href="https://www.publinews.gt/gt/espectaculos/2022/09/07/kim-kardashian-reta-la-censura-al-exponer-su-trasero-en-cadente-foto.html"     class="tptn_link"><span class="tptn_title">Kim Kardashian reta la censura al exponer su trasero en cadente foto</span></a><span class="tptn_excerpt"> La socialité está rompiendo internet otra vez con unas sensuales&hellip;</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div><div id="ai_widget-8" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!--script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script-->
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_300x250_3', [[300,250],[300,400],[300,600],[320,320]], 'div-gpt-ad-3481769-51377019259').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- GPT AdSlot 5 for Ad unit 'GT_PN/ad_300x250_3' ### Size: [[300,250],[300,400],[300,600],[320,320]] -->
<div id='div-gpt-ad-3481769-51377019259'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-51377019259'); });
</script>
</div>
<!-- End AdSlot 5 -->
</div>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/*Instagram feed load on infinite scroll*/
if ( typeof window.instgrm !== 'undefined' ) { window.instgrm.Embeds.process(); }
</script></div></div>		
</div>
<div id="taboola-below-content-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-content-thumbnails',
placement: 'Below Content Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<div class="break-article"><div class="globe"> </div></div>			</div>	
</article>
</div>
<nav class="herald-pagination herald-infinite-scroll-single">
<a href="https://www.publinews.gt/gt/edicion-impresa/2022/09/07/edicion-impresa-del-7-de-septiembre-de-2022.html" rel="prev">Edición impresa del 7 de septiembre de 2022</a>		<div class="herald-loader">
<div class="spinner">
<div class="bounce1"></div>
<div class="bounce2"></div>
<div class="bounce3"></div>
</div>			
</div>
</nav>

</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
</div>
</div>
</div>		
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
</div>
</div>
</div>
</div>	    
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<!-- <link rel='stylesheet' id='flickity-css'  href='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.css?ver=2.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='su-shortcodes-css'  href='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.11.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.publinews.gt/gt/wp-content/cache/wpfc-minified/labdb7rs/bnmsi.css" media="all"/>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/sync-post-with-other-site/assets/js/sps_front_js.js?rand=48&#038;ver=1.3.1' id='sps_front_js-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.publinews.gt\/gt\/","top_ten_id":"1439875","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"979318528"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.publinews.gt\/gt\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"500","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","logo_retina":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","logo_mini":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","logo_mini_retina":"https:\/\/www.publinews.gt\/gt\/wp-content\/uploads\/2020\/06\/svgpublinews.svg","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/themes/herald/assets/js/min.js?ver=2.3.1' id='herald-main-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/gt\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/wp-util.min.js?ver=5.8.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.publinews.gt\/gt\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/vendor/flickity/flickity.js?ver=2.2.1' id='flickity-js'></script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publinews.gt/gt/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.11.1' id='su-shortcodes-js'></script>
<script type="text/javascript">
jQuery(document).ready(function( $ ){
const targetNode = document.getElementById("content");
const config = { childList: true, subtree: false };
const callback = function(mutationsList, observer) {
for(let mutation of mutationsList) {
if (mutation.type === 'childList') {
if(document.getElementById("content").lastChild.previousElementSibling.previousElementSibling.previousElementSibling.className.substring(0, 24)=='herald-section container'){
console.log('Elements have changed');
var newRand  = Math.floor(Math.random() * (99999999 - 99999)) + 99999;
var newRandName = 'div-gpt-ad-1628300619597-0' +  newRand;                  
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_header_2', [[300, 250], [970, 250], [320, 50], [970, 90], [320, 320], [320, 60]], newRandName).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
var divChanged = document.getElementById("content").lastChild.previousElementSibling.previousElementSibling;                
var insideDiv = document.createElement("div"); 
insideDiv.setAttribute('id', newRandName); 
insideDiv.style.minWidth = "300px"; 
insideDiv.style.minHeight = "50px"; 
insideDiv.style.textAlign = "center";
var newDiv = document.createElement("div"); 
newDiv.className = "herald-ad-above-single";  //herald-ad 
newDiv.innerHTML = '<p style="text-align: center; margin-top: 50px;">Publicidad</p>';
newDiv.style.position = "relative";
newDiv.style.zIndex = "999";
newDiv.style.backgroundColor = "#ffffff";
newDiv.appendChild(insideDiv); 
divChanged.parentNode.insertBefore(newDiv, divChanged);
googletag.cmd.push(function() { googletag.display(newRandName); });
console.log('Element have been created');
}
}
}
}
const observer = new MutationObserver(callback);
observer.observe(targetNode, config);
});
</script>
<script type="text/javascript">
jQuery(document).ready(function( $ ){
if(location.href.split("/")[4]=='deportes'){
//       var i = 0;
//       var arrclass = document.getElementsByClassName("herald-logo");
//       for (i=0; i<arrclass.length; i++) {
//       	arrclass[i].src = "https://static.publinews.gt/2021/05/method-draw-image.svg";
//       }
//       arrclass = document.getElementsByClassName("herald-logo-mini");
//       for (i=0; i<arrclass.length; i++) {
//         arrclass[i].src = "https://static.publinews.gt/2021/05/method-draw-image.svg";
//       }
//       if(document.getElementsByClassName("herald-logo")[0]){ document.getElementsByClassName("herald-logo")[0].src = "https://static.publinews.gt/2021/05/method-draw-image.svg"; }
//       if(document.getElementsByClassName("herald-logo-mini")[0]){ document.getElementsByClassName("herald-logo-mini")[0].src = "https://static.publinews.gt/2021/05/method-draw-image.svg"; }
if(document.getElementsByClassName("herald-logo-mini")[1]){ 
//         document.getElementsByClassName("herald-logo-mini")[1].src = "https://static.publinews.gt/2021/05/method-draw-image.svg"; 
//         document.getElementsByClassName("herald-logo-mini")[1].addEventListener("click", function() {
//         	console.log(document.getElementsByClassName("herald-logo-mini")[1].src);
//           	if(document.getElementsByClassName("herald-logo-mini")[1].src != "https://static.publinews.gt/2021/05/method-draw-image.svg"){
//               document.getElementsByClassName("herald-logo-mini")[1].src = "https://static.publinews.gt/2021/05/method-draw-image.svg"; 
//             }
//       	});
}
if(document.getElementById('herald-responsive-header')){ document.getElementById('herald-responsive-header').style.backgroundColor = "#ff0000"; document.getElementById('herald-responsive-header').style.background = "#ff0000"; }
if(document.getElementsByClassName("header-middle")[0]){ document.getElementsByClassName("header-middle")[0].style.backgroundColor = "#ff0000"; }
if(document.getElementsByClassName("herald-header-sticky")[0]){ document.getElementsByClassName("herald-header-sticky")[0].style.backgroundColor = "#ff0000"; }
if(document.getElementsByClassName("site-branding mini")[0]){ document.getElementsByClassName("site-branding mini")[0].style.backgroundColor = "#ff0000"; document.getElementsByClassName("site-branding mini")[0].style.background = "#ff0000"; }
if(document.getElementsByClassName("site-branding mini")[1]){ document.getElementsByClassName("site-branding mini")[1].style.backgroundColor = "unset"; document.getElementsByClassName("site-branding mini")[1].style.background = "unset"; }
}
if(location.href.split("/")[4]==''){
if(document.getElementsByClassName("portada-impre-a").length>0){
var imgsrc = document.getElementsByClassName("portada-impre-a")[0].children[0].children[0].children[0].children[0].children[0].src.split(".");
if(imgsrc[2].slice(0, -8).slice(-1)=="-"){ document.getElementsByClassName("portada-impre-a")[0].children[0].children[0].children[0].children[0].children[0].src = imgsrc[0]+"."+imgsrc[1]+"."+imgsrc[2].slice(0, -9)+"."+imgsrc[3]; }
else{ document.getElementsByClassName("portada-impre-a")[0].children[0].children[0].children[0].children[0].children[0].src = imgsrc[0]+"."+imgsrc[1]+"."+imgsrc[2].slice(0, -8)+"."+imgsrc[3]; }
document.getElementsByClassName("portada-impre-a")[0].children[0].children[0].children[0].children[0].children[0].removeAttribute("srcset");
}
}
if(location.href.split("/")[5]=='edicion-impresa'){
var ei; var eimgsrc;
for (ei=0; ei<document.getElementsByClassName("herald-post-thumbnail").length; ei++){
eimgsrc = document.getElementsByClassName("herald-post-thumbnail")[ei].children[0].children[0].src.split(".");
if(eimgsrc[2].slice(eimgsrc[2].length - 8)=='-640x360'||eimgsrc[2].slice(eimgsrc[2].length - 8)=='-187x124'){
document.getElementsByClassName("herald-post-thumbnail")[ei].children[0].children[0].src = eimgsrc[0]+"."+eimgsrc[1]+"."+eimgsrc[2].slice(0, -8)+"."+eimgsrc[3];
document.getElementsByClassName("herald-post-thumbnail")[ei].children[0].children[0].removeAttribute("srcset");
}
}
document.getElementsByClassName("herald-posts")[0].addEventListener('DOMSubtreeModified', function(){
//on scroll
var ei; var eimgsrc;
for (ei=0; ei<document.getElementsByClassName("herald-post-thumbnail").length; ei++){
eimgsrc = document.getElementsByClassName("herald-post-thumbnail")[ei].children[0].children[0].src.split(".");
if(eimgsrc[2].slice(eimgsrc[2].length - 8)=='-640x360'||eimgsrc[2].slice(eimgsrc[2].length - 8)=='-187x124'){
document.getElementsByClassName("herald-post-thumbnail")[ei].children[0].children[0].src = eimgsrc[0]+"."+eimgsrc[1]+"."+eimgsrc[2].slice(0, -8)+"."+eimgsrc[3];
document.getElementsByClassName("herald-post-thumbnail")[ei].children[0].children[0].removeAttribute("srcset");
}
}
});
}
});</script>
<script type="text/javascript">
jQuery(document).ready(function( $ ){
var i;
var imgsrc = "";
var autnom = "";
if (document.getElementsByClassName("opinion").length>0){
for (i = 0; i < document.getElementsByClassName("opinion").length; i++){
autnom = document.getElementsByClassName("opinion")[i].getElementsByClassName("row")[0].getElementsByClassName("herald-lay-i")[0].getElementsByClassName("fn")[0].getElementsByTagName("a")[0].innerHTML
imgsrc = "https://static.publinews.gt/2020/06/opinion-default.jpg";
if (autnom=="José Carlos Sanabria"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-josesanabria.jpg";
}else if(autnom=="Luis Felipe Valenzuela"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-luisvalenzuela.jpg";
}else if(autnom=="Giovanni Fratti"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-giovannifratti.jpg";
}else if(autnom=="María del Carmen Aceña"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-mariaaceña.jpg";
}else if(autnom=="Checha Paiz"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-chechapaiz.jpg";
}else if(autnom=="Julissa Martínez"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-julissamartinez.jpg";
}else if(autnom=="Nelson Leal"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-nelsonleal.jpg";
}else if(autnom=="Paola Rivano"){
imgsrc = "https://static.publinews.gt/2020/06/opinion-paolarivano.jpg";
}
document.getElementsByClassName("opinion")[i].getElementsByClassName("row")[0].getElementsByClassName("herald-lay-i")[0].getElementsByClassName("herald-post-thumbnail")[0].getElementsByTagName("a")[0].getElementsByTagName("img")[0].src = imgsrc;
}
}
if (window.location.pathname.split("/")[2]=="author"){
if (document.getElementsByClassName("author-josecarlossanabria").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-josesanabria.jpg";
}else if(document.getElementsByClassName("author-luisfelipevalenzuela").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-luisvalenzuela.jpg";
}else if(document.getElementsByClassName("author-giovannifratti").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-giovannifratti.jpg";
}else if(document.getElementsByClassName("author-mariadelcarmenacena").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-mariaaceña.jpg";
}else if(document.getElementsByClassName("author-chechapaiz").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-chechapaiz.jpg";
}else if(document.getElementsByClassName("author-julissamartinez").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-julissamartinez.jpg";
}else if(document.getElementsByClassName("author-nelsonleal").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-nelsonleal.jpg";
}else if(document.getElementsByClassName("author-paolarivano").length>0){
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-paolarivano.jpg";
}else{
document.getElementsByClassName("herald-module")[0].getElementsByClassName("herald-mod-wrap")[0].getElementsByClassName("herald-mod-desc")[0].getElementsByTagName("p")[0].getElementsByTagName("img")[0].src = "https://static.publinews.gt/2020/06/opinion-default.jpg";
}
}
});</script>
<script type="text/javascript">
jQuery(document).ready(function( $ ){
if (document.getElementsByClassName("takeoverad").length>0){
var stickylink = document.createElement('a');
stickylink.setAttribute("href", "https://cooperativaupa.net/cotizador/");    
stickylink.setAttribute("class", "takeoverlink");
stickylink.setAttribute("target", "_blank");
var takeoveraddiv = document.getElementsByClassName("takeoverad")[0];
takeoveraddiv.prepend(stickylink);
}
});
</script>
<script type="text/javascript">
jQuery(document).ready(function( $ ){
if (document.getElementsByClassName("single-post").length>0){
var takeoveraddiv = document.getElementsByClassName("single-post")[0].getElementsByClassName("herald-site-content")[0].getElementsByClassName("container")[0];
var stickylink = document.createElement('a');
stickylink.setAttribute("href", "https://cooperativaupa.net/cotizador/");
stickylink.setAttribute("class", "posttakeoverlink");
stickylink.setAttribute("target", "_blank");
takeoveraddiv.prepend(stickylink);
//
}
});</script>
<!-- CUSTOM CODE GENERAL BODY -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-NQLFSFD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-P5DVV5N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe loading="lazy" src="https://www.googletagmanager.com/ns.html?id=GTM-K3XQFVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- ADS-CODE -->
<!-- GPT AdSlot 10 for Ad unit 'GT_PN/ad_footer' ### Size: Out of Page -->
<div id='div-gpt-ad-3481769-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-10'); });
</script>
</div>
<!-- End AdSlot 10 -->
<!-- GPT AdSlot 13 for Ad unit 'GT_PN/ad_skin' ### Size: [[1,1],[4,4]] -->
<div id='div-gpt-ad-3481769-13'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-13'); });
</script>
</div>
<!-- End AdSlot 13 -->
<!-- GPT AdSlot 14 for Ad unit 'GT_PN/ad_sponsor' ### Size: [[120,40]] -->
<div id='div-gpt-ad-3481769-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-3481769-14'); });
</script>
</div>
<!-- End AdSlot 14 -->
<!------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------>
<!-- #Tag implementation programatic CODES for publinews.gt-->
<!-- ---------------- ------------- -->
<!-- Taboola implemetation code -->
<!-- Place this code in the <head> section:-->
<!-- ---------------- ------------- -->
<!--Notus Digital Media Group Integration TAG -->
<!--BEGIN FIRSTIMPRESSION TAG - publinews Head -->
<!--<script data-cfasync='false' type='text/javascript'>
;(function(o) {
var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
l=w.location.href,d=w.document;w.apd_options=o;
if(l.indexOf('disable_fi')!=-1) { console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view."); return; }
var fiab=d.createElement('script'); fiab.type = 'text/javascript';
fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
ft.appendChild(fi);
})({ 
'websiteId': 7934, 
'scheme':    '//'
});
</script>-->
<!-- END FIRSTIMPRESSION TAG -->
<!--Begin Teads TAG - publinews -->
<!--<script type="text/javascript" class="teads" defer src="//a.teads.tv/page/82680/tag"></script>-->
<!--End Teads TAG - publinews -->
<!--Begin Vidoome TAG - publinews -->
<!--<script type="text/javascript" src="https://ads.vidoomy.com/publinewsgt_16035.js" defer></script>-->
<!--End Vidoome TAG - publinews -->
<!------------------------------------------------------------------------------------------------------------>
<!------------------------------------------------------------------------------------------------------------>
<!-- Banner Sticky (Footer) -->
<style>
.bannersticky2 {
background-color:transparent;
position: fixed;
bottom: 0px;
left: 0px;
right: 0px;
height: 105px;
z-index: 199998;
margin-bottom: 0px;
}
</style>
<div class="bannersticky2" align="center">
<!--script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script-->
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/168615172/GT_PN/ad_footer', [[320, 100], [970, 100]], 'div-gpt-ad-1593187866679-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<!-- /168615172/GT_PN/ad_footer -->
<div id='div-gpt-ad-1593187866679-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593187866679-0'); });
</script>
</div>
</div>  
<!-- Fin Banner Sticky (Footer) -->
<!------------------------------------------------------------------------------------------------------------>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NCDP9XB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script-->
<!--script src="https://apis.google.com/js/platform.js" async defer></script-->
<!--meta name="google-signin-client_id" content="508434879188-jv9sqaosh6gpq1baudfs8hsld3fhljf1.apps.googleusercontent.com"-->
<!--link rel="manifest" href="manifest.json"-->
<!--script src="https://www.gstatic.com/firebasejs/7.15.5/firebase.js"></script-->
<script src="https://www.gstatic.com/firebasejs/7.15.5/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.15.5/firebase-messaging.js"></script>
<script>
var MsgElem;
var TokenElem;
var NotisElem;
var ErrElem;
var config = {
apiKey: "AIzaSyDL0yYjgbJMLjfVLjkr2a81rHve0nt4LOA",
authDomain: "publinews-web-notification.firebaseapp.com",
databaseURL: "https://publinews-web-notification.firebaseio.com",
projectId: "publinews-web-notification",
storageBucket: "publinews-web-notification.appspot.com",
messagingSenderId: "80993541907",
appId: "1:80993541907:web:2eabc78497d0d272f3c4e6",
measurementId: "G-GZMXPG4X4G"
};
firebase.initializeApp(config);
const messaging = firebase.messaging();
messaging
.requestPermission()
.then(function () {
//console.log("Notification permission granted.");
// get the token in the form of promise
return messaging.getToken();
})
.then(function(token) {
//console.log("token is : " + token);
/*if(document.getElementById("content")){
var abc = document.getElementById("content");
var def = document.createElement("p");
def.innerHTML = token;
//def.style.display = 'none';
abc.prepend(def);
}*/
//                 var myregact = 0;
//                 let maxTime = 86400000; //ms (24 hours) 
// 				if(!window.localStorage.getItem('lastRegFWM') || window.localStorage.getItem('lastRegFWM') + maxTime < Date.now()) {
//                   window.localStorage.setItem('lastRegFWM', Date.now());
//                   myregact = 1;
// 				}
//                 if(isTokenSentToServer() && myregact==0) {
// 	  			  //console.log('Token already saved.');
// 	  			} else {
//console.log('Save Token.');
var xhttp = new XMLHttpRequest();
xhttp.onreadystatechange=function() {
if (this.readyState == 4 && this.status == 200) {
this.responseText;
//console.log(this.responseText);
ErrElem =  "finalizo";
}
};
xhttp.open("POST", "https://dev.emisorasunidas.com/firebase/pushapi.php?action=token&token="+token+"&apikey=FuhX04tYelqesmdEWQpklChTzkNT7F2p473692EBDE81CED9D3B873DBE6897&dom=pn", true);
xhttp.send();
setTokenSentToServer(true);
//console.log('Token saved.');
//                 }
})
.catch(function (err) {
ErrElem =  err;
//console.log("Unable to get permission to notify.", err);
});
messaging.onMessage(function(payload) {
console.log("Message received[admin]: ...");
//console.log(JSON.stringify(payload));
const notificationUrl = JSON.parse(payload["data"]["notification"])["click_action"];
const notificationTitle = JSON.parse(payload["data"]["notification"])["title"];
const notificationOptions = {
body: JSON.parse(payload["data"]["notification"])["body"],
icon: 'https://static.publinews.gt/2020/06/cropped-cropped-publinews-ico-256.png',
image: JSON.parse(payload["data"]["notification"])["icon"],
badge: JSON.parse(payload["data"]["notification"])["icon"],
data: {
click_url: JSON.parse(payload["data"]["notification"])["click_action"],
image: 'https://static.publinews.gt/2020/06/cropped-cropped-publinews-ico-256.png'
},
ttl: 7200,
persistent: true,
renotify: false,
requireInteraction: true,
vibrate: [500,110,500]
};
window.open(notificationUrl , '_blank');
var notification = new Notification(notificationTitle,notificationOptions);
notification.onclick = function(event) {
event.preventDefault();
window.open(notificationUrl , '_blank');
notification.close();
}
var xhttp = new XMLHttpRequest();
xhttp.onreadystatechange=function() {
if (this.readyState == 4 && this.status == 200) {
this.responseText;
console.log(this.responseText);
}
};
xhttp.open("POST", "https://dev.emisorasunidas.com/firebase/pushapi.php?action=sumavista&codnoti="+JSON.parse(payload["data"]["mycod"])+"&apikey=FuhX04tYelqesmdEWQpklChTzkNT7F2p473692EBDE81CED9D3B873DBE6897&dom=pn", true);
xhttp.send();
});
function isTokenSentToServer() {
return window.localStorage.getItem('publisentToServer') == 1;
}
function setTokenSentToServer(sent) {
window.localStorage.setItem('publisentToServer', sent ? 1 : 0);
}
</script>
<script type="text/javascript">
jQuery(document).ready(function( $ ){
if(location.href.split('?').length>1){
if(location.href.split('?')[1].split('&').length>1){
if(location.href.split('?')[1].split('&')[1].split('=')[1]=='susnotification'){
console.log(location.href.split('?')[1].split('&')[0].split('=')[1].split('c')[1]); 
var xhttp = new XMLHttpRequest();
xhttp.onreadystatechange=function() {
if (this.readyState == 4 && this.status == 200) {
console.log(this.responseText);
}
};
xhttp.open("POST", "https://dev.emisorasunidas.com/firebase/pushapi.php?action=sumaclick&codnoti="+location.href.split('?')[1].split('&')[0].split('=')[1].split('c')[1]+"&apikey=FuhX04tYelqesmdEWQpklChTzkNT7F2p473692EBDE81CED9D3B873DBE6897&dom=pn", true);
xhttp.send();
}
}
}
});
</script><!--script type="text/javascript">
jQuery(window).on('ajaxComplete', function( $ ) {
(adsbygoogle = window.adsbygoogle || []).push({})
});
</script-->
<!--noptimize-->
<!--script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script-->
<!--/noptimize--><script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.14656400680542 seconds, on 08-09-22 3:12:25 -->