<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Putin cree clave la reconquista de Alepo para el fin de la guerra en Siria – Publinews</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Publinews - Últimas noticias" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$f6dmbmz30c7c2bu7gkzs2siowazwi4d/12396931bf560cccd6a92fe5d022be1189d6e494.jpeg" rel="image_src"><meta content="Feed" name="mediatype"><meta content="El presidente ruso, Vladimir Putin, consideró este viernes que la reconquista total de la ciudad de Alepo por parte del Ejército sirio era &#34;un paso muy importante&#34; hacia la solución del conflicto en Siria." name="description"><meta content="2016-12-23" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Putin cree clave la reconquista de Alepo para el fin de la guerra en Siria" property="og:title"><meta content="article" property="og:type"><meta content="2016-12-23T11:13:08Z" property="article:published_time"><meta content="2016-12-23T11:13:08Z" property="article:modified_time"><meta content="/mundo" property="article:section"><meta content="Feed Automatic,AFP Automatic" name="article:contentgroup"><meta content="http://www.publinews.gt/mundo/putin-cree-clave-la-reconquista-de-alepo-para-el-fin-de-la-guerra-en-siria/nZsplw---NrHgBVqY8rBzKQ4rsdmqA/" property="og:url"><meta content="http://www.publinews.gt/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$f6dmbmz30c7c2bu7gkzs2siowazwi4d/12396931bf560cccd6a92fe5d022be1189d6e494.jpeg" property="og:image"><meta content="Publinews" property="og:site_name"><meta content="El presidente ruso, Vladimir Putin, consideró este viernes que la reconquista total de la ciudad de Alepo por parte del Ejército sirio era &#34;un paso muy importante&#34; hacia la solución del conflicto en Siria." property="og:description"><meta content="609579519150844" property="fb:app_id"><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/afp/2016/12/23/NrHgBVqY8rBzKQ4rsdmqA/index.xml";
          var article_furl = "/mundo/putin-cree-clave-la-reconquista-de-alepo-para-el-fin-de-la-guerra-en-siria/nZsplw---NrHgBVqY8rBzKQ4rsdmqA/";
          var readMoreLinkText = "Read More:"; 
	</script><script src="http://eas21.emediate.eu/EAS_tag.1.0.js"></script><noscript></noscript><meta content="summary_large_image" name="twitter:card"><meta content="@publinews_gt" name="twitter:site"><meta content="Putin cree clave la reconquista de Alepo para el fin de la guerra en Siria" name="twitter:title"><meta content="El presidente ruso, Vladimir Putin, consideró este viernes que la reconquista total de la ciudad de Alepo por parte del Ejército sirio era &#34;un paso muy importante&#34; hacia la solución del conflicto en Siria." name="twitter:description"><meta content="" name="twitter:creator"><meta content="http://www.publinews.gt/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$f6dmbmz30c7c2bu7gkzs2siowazwi4d/12396931bf560cccd6a92fe5d022be1189d6e494.jpeg" name="twitter:image:src"><meta content="publinews.gt" name="twitter:domain"><meta content="188250931215252" property="fb:pages"><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MVFFLW');</script><script>
function return_pais(){
  return document.domain.split('.')[document.domain.split('.').length-1];
}

function nombre_pais(pais){
   pais=pais.toLowerCase();
   if(pais=="cl")
	return "Chile";

   if(pais=="pr")
	return "PuertoRico";

   if(pais=="mx")
	return "Mexico";

   if(pais=="co")
	return "Colombia";

   if(pais=="ec")
	return "Ecuador";

   if(pais=="do")
	return "RepublicaDominicana";

   if(pais=="us")
	return "PuertoRico";

   return "mexico";
}
</script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/mundo/putin-cree-clave-la-reconquista-de-alepo-para-el-fin-de-la-guerra-en-siria/nZsplw---NrHgBVqY8rBzKQ4rsdmqA/',
'gaPagetitle': 'Putin cree clave la reconquista de Alepo para el fin de la guerra en Siria',
'gaSection': '/mundo',
'gaLayout': 'v3',
'gaMarket': 'gt',
'gaType': 'feed',
'gaCmspath': '/x/afp/2016/12/23/NrHgBVqY8rBzKQ4rsdmqA/index.xml',
'gaSource': 'Feed Automatic,AFP Automatic',
'gaPubTime': 'D23M12Y16H11:13',
'gaPubTimeFriendly': '2016-12-23 11:13',
'gaPubTimeGMT': '2016-12-23T10:13:08Z',
'gaFeedSource': 'gt-afp'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-567VD2&gaUrl=/mundo/putin-cree-clave-la-reconquista-de-alepo-para-el-fin-de-la-guerra-en-siria/nZsplw---NrHgBVqY8rBzKQ4rsdmqA/&gaPagetitle=Putin cree clave la reconquista de Alepo para el fin de la guerra en Siria&gaSection=/mundo&gaLayout=v3&gaMarket=gt&gaType=feed&gaCmspath=/x/afp/2016/12/23/NrHgBVqY8rBzKQ4rsdmqA/index.xml&gaSource=Feed Automatic,AFP Automatic&gaPubTime=D23M12Y16H11:13&gaPubTimeFriendly=2016-12-23 11:13&gaPubTimeGMT=2016-12-23T10:13:08Z&gaFeedSource=gt-afp" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-567VD2');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/afp/2016/12/23/NrHgBVqY8rBzKQ4rsdmqA/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=609579519150844";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div style="display:none;" class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"><div style="display:inline;"><span></span></div></div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Leaderboard_960x180', [960, 180], 'div-gpt-ad-1478194286658-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<style type="text/css">
#div1{
height:90px;
overflow:hidden;
}
#div1:hover{
height:180px;
}
</style>
<!-- /168615172/Home_Leaderboard_960x180 -->
<div id="div1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478194286658-0'); });
</script>
</div>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"1g/Hk1ao6C52uW", domain:"publinews.gt",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=1g/Hk1ao6C52uW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '900312126714580');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=900312126714580&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Menú<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Buscar" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="http://www.facebook.com/publinewsGuatemala" target="_blank">Facebook</a></li><li><a href="http://www.twitter.com/publinewsgt" target="_blank">Twitter</a></li><li><a href="https://plus.google.com/u/0/114369026091927663109/posts" target="_blank">Google+</a></li><li><a href="http://www.youtube.com/PublinewsGuatemala" target="_blank">YouTube</a></li><li><a href="https://vine.co/u/1097966732791996416" target="_blank">Vine</a></li><li><a href="http://instagram.com/publinewsguatemala" target="_blank">Instagram</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a><div class="logo-date">Viernes 23 de Diciembre de 2016</div></div><div class="width-728x90"><div  class="ad ad728x90" id="ad728x90"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad728x90_rectangle"><div id="ad728x90_expander"> 
	    <!-- Google DFP SM slot 728x90 --> 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1463772233412-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /168615172/Home_Leaderboard_728x90 -->
<div id='div-gpt-ad-1463772233412-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463772233412-0'); });
</script>
</div>
	  </div></div></div></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Home">Home</a></li>

<li><a>&gt;</a></li>

<li class=" selected"><a href="/mundo/">Mundo</a></li>

</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><style>
.wrap-article img{
width: 100% !important;
height:auto !important;
}
</style><span></span></div>

<div class="html-component"><nav class="clearfix" id="custom-main-menu">
        <ul class="myMenu">
            <li><a href="/">Home</a></li>
            <li><a href="/nacionales/" id="selected">Nacionales</a>
 	    <ul>
                    <li><a href="/nacionales/pais/">País</a></li>
                    <li><a href="/nacionales/ciudad/">Ciudad</a></li>
                    <li><a href="/nacionales/economia/">Economia</a></li>
                    <li><a href="/nacionales/dialogos-y-debates/">Diálogos y Debates</a></li>
                    <li><a href="/nacionales/reportajes-especiales/">Reportajes especiales</a></li>
                    <li><a href="/nacionales/semana-santa-en-guatemala/">Semana Santa en Guatemala</a></li>
                    <li><a href="/guatevota2015/">#GuateVota2015</a></li>
            </ul>
            </li>
            
            <li><a href="/mundo/">Mundo</a></li>
         
            <li>
            	<a href="/mujer/" id="selected">Mujer</a><ul>

                    <li><a href="/mujer/belleza/">Belleza</a></li>
                    <li><a href="/mujer/estilo-casa/">Estilo casa</a></li>
                    <li><a href="/mujer/familia/">Familia</a></li>
		    <li><a href="/mujer/vida-con-estilo/">Vida con estilo</a></li>
		    <li><a href="/mujer/vida-en-pareja/">Vida en pareja</a></li>
     		</ul>

            </li> 
    
            
            <li><a href="/deportes/" id="selected">Deportes</a>
               <ul>
                    <li><a href="/deportes/futbol-nacional/">Fútbol nacional</a></li>
                    <li><a href="/deportes/futbol-internacional/">Fútbol internacional</a></li>
		    <li><a href="/deportes/otros-deportes/">Otros deportes</a></li>
                     <li><a href="/deportes/juegos-olimpicos-rio-2016/">Rio 2016</a>
                    </li>
            </ul>
            </li>
 
           <li><a href="/opinion/" id="selected">Opinión</a>
               <ul>
                    <li><a href="/opinion/columna-de-lector/">Columna de Lector</a></li>
                    <li><a href="/luis-felipe-valenzuela/">Luis Felipe Valenzuela</a></li>
		    <li><a href="/paola-rivano/">Paola Rivano</a></li>
                    <li><a href="/jose-carlos-sanabria/">José Carlos Sanabria</a></li>
	            <li><a href="/opinion/columna-invitada/">Columna Invitada</a></li>
                    <li><a href="/maria-del-carmen-acena/">María del Carmen Aceña</a></li>
                    <li><a href="/giovanni-fratti/">Giovanni Fratti</a></li>
		    
	    </ul>
            </li>
 

           <li>
            	<a href="/trending/" id="selected">Trending</a><ul>
                					
                    <li><a href="/trending/ciencia/">Ciencia</a></li>
                    <li><a href="/trending/educacion/">Educación</a></li>
                    <li><a href="/trending/medio-ambiente/">Medio Ambiente</a></li>
                    <li><a href="/trending/gastronomia/">Gastronomía</a></li>
		    <li><a href="/trending/moda/">Moda</a></li>
		    <li><a href="/trending/salud-y-fitness/">Salud y Fitness</a></li>
                    <li><a href="/trending/tecnologia/">Tecnología</a></li>
                    <li><a href="/trending/turismo/">Turismo</a></li>
		    <li><a href="/trending/motor/">Motor</a></li>
		</ul>  
    
       <li>
            	<a href="/espectaculos/" id="selected">Espectáculos</a>
                     <ul>
                        <li><a href="/espectaculos/cine-y-tv/">Cine y TV</a></li>
			<li><a href="/espectaculos/cultura/">Cultura</a></li>
			<li><a href="/espectaculos/farandula/">Farándula</a></li>
			<li><a href="/espectaculos/musica/">Música</a></li>
			<li><a href="/espectaculos/nolovasacreer/">#Nolovasacreer</a></li>
			<li><a href="/espectaculos/publinews-night/">Publinews Night</a></li>
		 </ul>
            </li>



           </ul>
    </nav>
    <div id="stickyalias"></div>
	<script src="/gtcustom-js.js"></script><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth">
      Hoy 04:13 h.
    </div><h1  class="title" itemprop="name"><span>Putin cree clave la reconquista de Alepo para el fin de la guerra en Siria</span></h1><div class="article-byline-date"><ul></ul></div><div class="share-tools-top"><ul class="social-share-icons"></ul></div><div class="image-component x-large"><img alt="Vladimir Putin habla durante su rueda de prensa anual este viernes 23 de diciembre en Moscú" filename="12396931bf560cccd6a92fe5d022be1189d6e494" src="/_internal/gxml!0/r0dc21o2f3vste5s7ezej9x3a10rp3w$c1j00lud4sm9ghzcoahvqmo4eqt4mpy/12396931bf560cccd6a92fe5d022be1189d6e494.jpeg" /><div class="caption-w full-width"><p class="caption">Vladimir Putin habla durante su rueda de prensa anual este viernes 23 de diciembre en Moscú </p><p class="credit">Natalia Kolesnikova/afp.com</p><p class="credit-label">Foto:</p></div></div></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="Mundo" itemprop="articleSection"><meta content="http://www.publinews.gt/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$f6dmbmz30c7c2bu7gkzs2siowazwi4d/12396931bf560cccd6a92fe5d022be1189d6e494.jpeg" itemprop="image"><div class="body-area"><div  class="article-body" itemprop="articleBody"><p>El presidente ruso, Vladimir Putin, consideró este viernes que la reconquista total de la ciudad de Alepo por parte del Ejército sirio era "un paso muy importante" hacia la solución del conflicto en Siria.</p><p>"La liberación de Alepo de los elementos radicales es un paso muy importante hacia la normalización completa [de la situación] en Siria y, espero, en el conjunto de la región", declaró Putin, citado por las agencias rusas, en una reunión con el ministro de Defensa ruso, Serguei Shoigu. </p><p>"Y esta operación (de reconquista de Alepo) terminó, sobre todo en su fase final y en el aspecto humanitario, con la participación y la influencia directa, por no decir decisiva, de nuestros soldados", añadió.</p><p>"Hay que hacer cuanto se pueda para que los combates se detengan en todo el territorio sirio. En cualquier caso -dijo- es lo que intentamos conseguir".</p><p>El régimen sirio aseguró el jueves por la noche que controla toda la ciudad de Alepo, la segunda del país, en su mayor victoria frente a los rebeldes desde el comienzo de la guerra en 2011. Este éxito militar fue posible gracias al apoyo militar de sus aliados ruso e iraní.</p></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div><div class="clear"><span></span></div><div class="fact-related-box"></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"></div></div><div class="comments" id="comments"><div class="fb-comments" data-href="http://www.publinews.gt/x/afp/2016/12/23/NrHgBVqY8rBzKQ4rsdmqA/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2 " id="article-2">
            

<div class="keyline-component"><div class="text"><h4>Lo último de Publinews.gt</h4></div></div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/23/WKJY1OjDh9Obk/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/WKJY1OjDh9Obk/index.xml">
		<a  href="/mundo/la-navidad-se-acerca-en-todo-el-mundo/Tetplw---WKJY1OjDh9Obk/"><div class="image"><img alt="Navidad en el mundo" filename="navidad-mundo" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2watkmgpybg63ja7eko15no3tmdt5oc/navidad-mundo.jpeg" width="201" /><span class="badge"><span class="c">7</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>La Navidad se acerca en todo el mundo</span></h4><div class="text"><div>La Navidad está por llegar y en muchas ciudades alrededor del mundo ya se ven enormes árboles, luces deslumbrantes y muchos adornos típicos. Publinews Internacional destaca algunas fotografías impresionantes para ver cómo el mundo se está preparando para comenzar la temporada de fiestas. Atmósfera navideña en Milán. El árbol de Navidad en la Piazza Duomo es un símbolo de las celebraciones estacionales milanesas. Siempre el árbol más grande en la ciudad italiana y más querido por los lugareños y...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/12/23/REnkg3caldM/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/REnkg3caldM/index.xml">
		<a  href="/espectaculos/los-secretos-detras-del-baile-en-la-la-land/Tetplw---REnkg3caldM/"><div class="image"><img alt="Baile de &#34;La La Land&#34;" filename="baile-la-la-land-2" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$nubdblacz4wm1clmfm78n1gcpev4mv7/baile-la-la-land-2.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Los secretos detrás del baile en "La La Land" </span></h4><div class="text"><div>La coreógrafa Mandy Moore estaba debajo de un auto sobre el pavimento caliente mientras más de 100 bailarines hacían piruetas sobre ella en medio de un atorón de tráfico en Los Angeles en el primer número musical de "La La Land". Para hacer la secuencia se necesitaron meses, la parte más complicada fue realizada por Moore, quien ha creado rutinas para los programas de televisión "Dancing With the Stars" y "So You Think You Can Dance" por años. "Lo llamaré hashtag ataque de pánico", dijo la...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/23/ajMtKCZkoDo9E/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/ajMtKCZkoDo9E/index.xml">
		<a  href="/nacionales/exclusiva-presidente-jimmy-morales-nos-abre-las-puertas-de-su-hogar-asi-vive-en-la-casa-presidencial/Tetplw---ajMtKCZkoDo9E/"><div class="image"><img alt="Exclusiva. Presidente Jimmy Morales nos abre las puertas de su hogar, así vive en la Casa Presidencial" filename="Captura de pantalla 2016-12-22 a las 19" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5k2stc9v4akongazs0rxibno3fwy36s/Captura%20de%20pantalla%202016-12-22%20a%20las%2019.jpeg" width="201" /><span class="badge"><span class="c">17</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Exclusiva. Presidente Jimmy Morales nos abre las puertas de su hogar, así vive en la Casa Presidencial</span></h4><div class="text"><div>La Casa Presidencial es la residencia oficial del Presidente de la República de Guatemala y su familia, que los alberga durante los cuatro años de gobierno. Se ubica en la 6a. avenida entre 5a. y 6a. calles de la zona 1, detrás del Palacio Nacional de la Cultura. Su construcción ocurrió durante el mandato de Jorge Ubico. En las vísperas de la Navidad, el mandatario Jimmy Morales nos abrió las puertas de su intimidad en la residencia presidencial, a la que se mudó el 14 de enero de 2016. En uno...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/23/jqmX8SARfWMbE/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/jqmX8SARfWMbE/index.xml">
		<a  href="/nacionales/comercios-registran-demanda-a-pocos-dias-antes-de-la-navidad/Tetplw---jqmX8SARfWMbE/"><div class="image"><img alt="Comercios registran demanda a pocos días antes de la Navidad " filename="captura-de-pantalla-2016-12-22-a-las-7-26-21-p-m" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kel8mk899vwh2nvq1g556rt70nw2mzi/captura-de-pantalla-2016-12-22-a-las-7-26-21-p-m.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Comercios registran demanda a pocos días antes de la Navidad </span></h4><div class="text"><div>Compras de último momento que realizan los guatemaltecos hace que varios negocios mantengan abastecidas sus bodegas. La mayor demanda que registran los establecimientos para la época navideña son de electrodomésticos, vestuario y útiles escolares, comentó el presidente de la C ámara Empresarial de Comercio y Servicios (Cecoms), Jaime Matus. Además, el empresario indicó que las compras de último momento se espera que sean entre ayer y hoy, debido a que la Navidad se celebrará sábado. No...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/12/23/zmnJ1etofUVw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/zmnJ1etofUVw/index.xml">
		<a  href="/deportes/el-moyo-y-arreola-seran-presentados-en-antigua-gfc/Tetplw---zmnJ1etofUVw/"><div class="image"><img alt="José Manuel Contreras se vestirá con la camiseta de Antigua GFC." filename="moyo-refuerzo-de-antigua-gfc-2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7ohmstvnh002fn3msy4yc8b35owwtw2/moyo-refuerzo-de-antigua-gfc-2.jpeg" width="201" /><span class="badge"><span class="c">3</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>OFICIAL. El campeón Antigua GFC ficha al exreferente de los cremas</span></h4><div class="text"><div>Después de varias horas de especulaciones por fin se confirmó una de las noticias más esperadas por los aficionados panzasverdes, y es que la junta directiva presentará este viernes a sus nuevos refuerzos, provenientes de Comunicaciones. Después de 16 años de haber vestido la camiseta crema, José Manuel Contreras llegó a un acuerdo con la junta directiva del campeón Antigua GFC y junto con su compañero Jairo Arreola, otro de los referentes del cuadro blanco, serán presentados como nuevos...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/23/c7a1OBCzH0XCc/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/c7a1OBCzH0XCc/index.xml">
		<a  href="/espectaculos/nombran-calle-en-milwaukee-avenue-detroit-en-honor-a-stevie-wonder/Tetplw---c7a1OBCzH0XCc/"><div class="image"><img alt="Stevie Wonder" filename="stevie-wonder-calle-1" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$szapizvr7kplcz0fcih996ofyfhegwb/stevie-wonder-calle-1.jpeg" width="201" /><span class="badge"><span class="c">2</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Stevie Wonder tiene ahora una calle en Detroit</span></h4><div class="text"><div>El cantautor galardonado Stevie Wonder asistió el miércoles a una ceremonia en su honor para la que se dieron cita cientos de personas incluyendo el alcalde Mike Duggan y el representante John Conyers. El músico fue ovacionado al develar el letrero de "Stevie Wonder Ave" sobre Milwaukee Avenue, a dos calles de la primera casa de Wonder en la ciudad. Wonder se mudó a Detroit cuando era niño y siendo aún niño comenzó a grabar para Motown Records. Dijo que muchas cosas maravillosas ocurrieron en...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/23/pRrk7Q6Dq9RAU/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/pRrk7Q6Dq9RAU/index.xml">
		<a  href="/nacionales/ligan-a-proceso-a-representante-legal-de-distelsa-por-defraudacion-tributaria-de-mas-de-q800-mil/Tetplw---pRrk7Q6Dq9RAU/"><div class="image"><img alt="Ligan a proceso a representante legal de Distelsa por defraudación tributaria de más de Q800 mil" filename="captura-de-pantalla-2016-12-22-a-las-9-41-02-p-m" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2l0jp83l4rxyblsip8eykev9t7qj1zd/captura-de-pantalla-2016-12-22-a-las-9-41-02-p-m.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Ligan a proceso a representante legal de Distelsa por defraudación tributaria de más de Q800 mil</span></h4><div class="text"><div>Eduardo Beneke, representante legal de la empresa Distelsa, fue ligado a proceso penal por el Juzgado Undécimo de Instancia Penal por un caso donde la Fiscalía lo acusa de usar facturas falsas para defraudar al fisco, informó el Ministerio Público (MP). Por ese mismo delito fue ligado a proceso Ervin Pérez Méndez, quien aparentemente vendió diversas facturas a Beneke con la intención de defraudar al fisco, lo que sumó la cantidad de Q819 mil 767, monto que incluye multa e intereses...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/12/23/aBted8Pnu3wlY/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/aBted8Pnu3wlY/index.xml">
		<a  href="/nacionales/pdh-considera-que-no-debe-haber-mas-vendedores-ambulantes-en-la-sexta-avenida-como-lo-ha-dicho-la-municipalidad/Tetplw---aBted8Pnu3wlY/"><div class="image"><img alt="PDH considera que no debe haber más vendedores ambulantes en la Sexta Avenida" filename="captura-de-pantalla-2016-12-22-a-las-8-53-17-p-m" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$smdztd6ynjclp23z3oc1tp7a8vc9sqn/captura-de-pantalla-2016-12-22-a-las-8-53-17-p-m.jpeg" width="201" /><span class="badge"><span class="c">6</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>PDH considera que no debe haber más vendedores ambulantes en la Sexta Avenida</span></h4><div class="text"><div>“No es viable que se permita que nuevos vendedores de la economía informal vendan sobre la Sexta Avenida, ya que es un espacio para la convivencia de las familias guatemaltecas”, expresó en un comunicado el Procurador de los Derechos Humanos (PDH), Jorge de León Duque. La postura de la PDH es resultado de su intervención como mediador en el conflicto que se generó tras disturbios en la Sexta Avenida de la zona 1 del 10 de noviembre cuando supuestos vendedores dejaron destrozos a su paso tras...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/23/H4YSAKl92/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/23/H4YSAKl92/index.xml">
		<a  href="/nacionales/una-navidad-al-estilo-presidencial/Tetplw---H4YSAKl92/"><div class="image"><img alt="Una Navidad al estilo presidencial" filename="Captura de pantalla 2016-12-22 a las 20" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$meoith9asvplzk5zf8f8v8xm9tgry0x/Captura%20de%20pantalla%202016-12-22%20a%20las%2020.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Una Navidad al estilo presidencial</span></h4><div class="text"><div>Sentados junto con el árbol navideño que adorna la sala principal de la Casa Presidencial, el mandatario Jimmy Morales y la primera dama, Patricia Marroquín, nos cuentan sus anécdotas de la época de fin de año.  Durante la cena navideña de la familia presidencial no pueden faltar los tamales. “Somos tamaleros”, afirma el mandatario. “Eso sí, sin pasas, Tampoco me gustan con ciruelas. No me agrada la combinación de lo dulce con lo salado”, añade. “Mi abuela, doña ‘Meches’, cocinaba los tamales,...</div></div></a>      
  </div>
	      </div>


          <span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix " id="article-3"><span></span></div><div class="middle-box " id="article-1">
            



<div class="html-component"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Small_square_200x200', [200, 200], 'div-gpt-ad-1465568963160-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /168615172/Home_Small_square_200x200 -->
<div id='div-gpt-ad-1465568963160-0' style='height:200px; width:200px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465568963160-0'); });
</script>
</div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-1"><div class="module-title">Lo más leído</div><div class="column-item p1 " cms-path="/x/metro/2016/12/22/Y8lVFEviWLlbM/index.xml">
	      <div class="image"><img alt="La triste historia del intérprete de PSY tras su éxito con el tema &#34;Gangnam Style&#34; " filename="520385380" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$lrhtpw3fj0s0aixaqzpw3s12hk4hl8q/520385380.jpeg" width="201" /><span class="badge"><span class="c">6</span><span class="bt">Fotos</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/12/22/Y8lVFEviWLlbM/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/espectaculos/la-triste-historia-del-interprete-de-psy-tras-su-exito-con-el-tema-gangnam-style/Tetplv---Y8lVFEviWLlbM/">La triste historia del intérprete de PSY tras su éxito con el tema &#34;Gangnam Style&#34;</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/12/22/npL49RgZPuI7/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/nacionales/cnn-resalta-la-dura-critica-al-papa-francisco-de-politologa-guatemalteca/Tetplv---npL49RgZPuI7/">CNN resalta la “dura crítica al Papa Francisco” de politóloga guatemalteca</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/12/22/b84IEezS8a2Tw/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/espectaculos/filtran-video-de-la-escena-del-crimen-de-la-reina-de-belleza-infantil-jonbenet-ramsey/Tetplv---b84IEezS8a2Tw/">Filtran video de la escena del crimen de la reina de belleza infantil JonBenét Ramsey</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Small_square_200x200_2', [200, 200], 'div-gpt-ad-1465569039785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /168615172/Home_Small_square_200x200_2 -->
<div id='div-gpt-ad-1465569039785-0' style='height:200px; width:200px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465569039785-0'); });
</script>
</div><span></span></div>



<div class="keyline-component"><span></span></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-commented-1"><div class="module-title">Lo más comentado</div><div class="column-item p1 " cms-path="/x/afp/2016/12/23/mEsT4FZOC015r@5siIQiJA/index.xml">
	      <div class="image"><img alt="La policía de Milán abate al sospechoso del atentado de Berlín" filename="a33e6e8a128104f3648e86cb1ed1a552469bb870" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$cmrfw7g51zh93miu2a889ckvgdz423g/a33e6e8a128104f3648e86cb1ed1a552469bb870.jpeg" /></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/afp/2016/12/23/mEsT4FZOC015r@5siIQiJA/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/mundo/la-policia-de-milan-abate-al-sospechoso-del-atentado-de-berlin/nZsplw---mEsT4FZOC015r@5siIQiJA/">La policía de Milán abate al sospechoso del atentado de Berlín</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/afp/2016/12/23/vo4eI7J4ex36Ia6k19x4PA/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/mundo/trump-y-egipto-acuerdan-aplazar-que-la-onu-vote-sobre-las-colonias-israelies/nZsplw---vo4eI7J4ex36Ia6k19x4PA/">Trump y Egipto acuerdan aplazar que la ONU vote sobre las colonias israelíes</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/afp/2016/12/23/xDzlvRLksxKhMqvzQcTi0Q/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/mundo/ya-son-88-los-civiles-muertos-por-ataques-aereos-turcos-en-siria/nZsplw---xDzlvRLksxKhMqvzQcTi0Q/">Ya son 88 los civiles muertos por ataques aéreos turcos en Siria</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner border "><div class="module-title">Las últimas galerías</div><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/23/WKJY1OjDh9Obk/index.xml"><span class="date date-title">Ayer 22:45 h. </span><div class="text-inline">
		<a  href="/mundo/la-navidad-se-acerca-en-todo-el-mundo/Tetplw---WKJY1OjDh9Obk/">La Navidad se acerca en todo el mundo</a>      
   <span class="mediatype">7 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/23/REnkg3caldM/index.xml"><span class="date date-title">Ayer 21:57 h. </span><div class="text-inline">
		<a  href="/espectaculos/los-secretos-detras-del-baile-en-la-la-land/Tetplw---REnkg3caldM/">Los secretos detrás del baile en &#34;La La Land&#34;</a>      
   <span class="mediatype">3 Fotos</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/23/c7a1OBCzH0XCc/index.xml"><span class="date date-title">Ayer 21:47 h. </span><div class="text-inline">
		<a  href="/espectaculos/nombran-calle-en-milwaukee-avenue-detroit-en-honor-a-stevie-wonder/Tetplw---c7a1OBCzH0XCc/">Stevie Wonder tiene ahora una calle en Detroit</a>      
   <span class="mediatype">2 Fotos</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Small_square_200x200_3', [200, 200], 'div-gpt-ad-1465569096739-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /168615172/Home_Small_square_200x200_3 -->
<div id='div-gpt-ad-1465569096739-0' style='height:200px; width:200px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465569096739-0'); });
</script>
</div><span></span></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-2"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-2_rectangle"><div id="adadcomp-2_expander"> 
	    <!-- home all-adcomp-2 -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Medium_Rectangle_300x250', [300, 250], 'div-gpt-ad-1467343583545-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /168615172/Home_Medium_Rectangle_300x250 -->
<div id='div-gpt-ad-1467343583545-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467343583545-0'); });
</script>
</div>
	  </div></div></div></div>

<div class="html-component"><div class="custom_title"> <span class="menu_image"></span> <a class="roll-link" href="http://www.publinews.gt/search/"><span data-title="BUSCADOR">BUSCADOR</span></a> </div> <!-- can be removed lateron css cache wait time START --> <style> /************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #B2B2B2; display: block; width: 100%; margin: 0; padding: 0; } div.customs-title > a { font-weight: 400; color: #F7AD00 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none; } #nav_custom_search { background: #f4f2ee; padding:6px; margin:6px 0 0 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } #nav_custom_search #custom-header-search-form .search-field-nav { border:solid #edebe8 1px; height:25px; width:250px; float:left; padding:0 0 0 4px; outline:0; } #nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/custom-search-icon.png) 0 0 no-repeat; width:32px; height:27px; float:left; } </style> <!-- can be removed lateron css cache wait time END --> <div id="nav_custom_search" style="margin-bottom: 8px;"> <form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="Buscar contenido" type="text" value="" onClick="_gaq.push(['_trackEvent', 'SideBar Search', 'Search Field', 'Filled']);"> <a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> <div style="clear:both; "></div> </form> </div><span></span></div>

<div class="keyline-component"><span></span></div>





<div class="html-component"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/PublinewsGT" data-widget-id="710575177122197504">Tweets por el @PublinewsGT.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>FACEBOOK</h4></div></div>

<div class="html-component"><iframe scrolling="no" frameborder="0" width="300" height="380" src="http://www.facebook.com/connect/connect.php?id=188250931215252&amp;connections=10&amp;stream=true&amp;header=true&amp;locale="></iframe>
<br/><br/><span></span></div>


<div class="keyline-component"><div class="text"><h4>CLIMA</h4></div></div>

<div class="html-component"><div class="center">
<iframe src="https://www.meteoblue.com/es/guatemala/tiempo-guatemala-city/widget?days=5&pictoicon=1&maxtemperature=1&mintemperature=1&v=2" allowTransparency="true" height="206" width="270" frameborder="0" scrolling="NO"></iframe><div><a href="https://www.meteoblue.com/es/guatemala/tiempo-guatemala-city" title="Tiempo Guatemala City - meteoblue" target="_blank">meteoblue.com</a></div>
</div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div align="center">
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_300x600_1', [300, 600], 'div-gpt-ad-1465571358391-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /168615172/Home_300x600_1 -->
<div id='div-gpt-ad-1465571358391-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465571358391-0'); });
</script>
</div>
</div><span></span></div>

<div class="keyline-component"><span></span></div>


<div class="column-item  p1 " cms-path="/x/metro/2015/01/06/yEszn3IWcg9YU/index.xml">
	      <div class="poll-component medium"><div class="poll-title">NACIONALES<span /></div><div class="poll-form-comp_00004726fb4e_00000018e5_56c7_60329 poll-wrapper" style="display:none;"><div class="poll-content"><div class="poll-question">¿Conoces los puntos de riesgo que hay cerca de tu localidad?</div><form action="" class="poll_comp_00004726fb4e_00000018e5_56c7_60329" method="post" name="poll_comp_00004726fb4e_00000018e5_56c7_60329"><div class="poll_radio_comp_00004726fb4e_00000018e5_56c7_60329_1 poll-option-button" onclick="pollVote(&#39;comp:00004726fb4e:00000018e5:56c7&#39;, &#39;/nacionales/presentaras-planilla-de-iva/Tetoaf---yEszn3IWcg9YU/&#39; , &#39;comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-form-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-results-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-results-total-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-form-total-comp_00004726fb4e_00000018e5_56c7_60329&#39;, 1); return false;">
                  Sí
              </div><div class="poll_radio_comp_00004726fb4e_00000018e5_56c7_60329_2 poll-option-button" onclick="pollVote(&#39;comp:00004726fb4e:00000018e5:56c7&#39;, &#39;/nacionales/presentaras-planilla-de-iva/Tetoaf---yEszn3IWcg9YU/&#39; , &#39;comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-form-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-results-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-results-total-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-form-total-comp_00004726fb4e_00000018e5_56c7_60329&#39;, 2); return false;">
                  No
              </div><div class="poll_radio_comp_00004726fb4e_00000018e5_56c7_60329_3 poll-option-button" onclick="pollVote(&#39;comp:00004726fb4e:00000018e5:56c7&#39;, &#39;/nacionales/presentaras-planilla-de-iva/Tetoaf---yEszn3IWcg9YU/&#39; , &#39;comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-form-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-results-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-results-total-comp_00004726fb4e_00000018e5_56c7_60329&#39;, &#39;poll-form-total-comp_00004726fb4e_00000018e5_56c7_60329&#39;, 3); return false;">
                  No sabía
              </div></form><div class="clear"><span /></div><div class="poll-form-total-comp_00004726fb4e_00000018e5_56c7_60329 poll-form-total" style="display:none"><span> </span></div></div></div><div class="poll-results-comp_00004726fb4e_00000018e5_56c7_60329 poll-results" style="display:none;"><div class="poll-question">¿Conoces los puntos de riesgo que hay cerca de tu localidad?</div><div class="poll-answer-row"><div class="bold">Sí</div><div><span class="poll-result-bar-percent"> </span><span class="poll-result-percent"> </span></div></div><div class="poll-answer-row"><div class="bold">No </div><div><span class="poll-result-bar-percent"> </span><span class="poll-result-percent"> </span></div></div><div class="poll-answer-row"><div class="bold">No sabía</div><div><span class="poll-result-bar-percent"> </span><span class="poll-result-percent"> </span></div></div><div class="clear"><span /></div><div class="poll-results-total-comp_00004726fb4e_00000018e5_56c7_60329 poll-results-total" style="display:none"><span> </span></div><div class="clear"><span /></div></div><script type="text/javascript">
      $(document).ready(function() {
         pollLoad('/nacionales/presentaras-planilla-de-iva/Tetoaf---yEszn3IWcg9YU/', 'comp_00004726fb4e_00000018e5_56c7_60329', 'poll-form-comp_00004726fb4e_00000018e5_56c7_60329', 'poll-results-comp_00004726fb4e_00000018e5_56c7_60329', 'poll-results-total-comp_00004726fb4e_00000018e5_56c7_60329', 'poll-form-total-comp_00004726fb4e_00000018e5_56c7_60329');
      });
	      
	       
	    </script><span /><div class="clear"><span /></div></div>
	      </div>

<div class="html-component"><div class="ad-msg"><span class="ad-msg">ANUNCIO</span></div><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/168615172/Home_Half_Page_300x600', [300, 600], 'div-gpt-ad-1458056138735-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /168615172/Home_Half_Page_300x600 -->
<div id='div-gpt-ad-1458056138735-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458056138735-0'); });
</script>
</div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="image-component unproc"><a href="http://es.calameo.com/accounts/691806"><img alt="" src="/edicion-pdf.jpeg"></a></div>



<div class="keyline-component"><span></span></div>

<div class="image-component unproc"><img alt="#Nolovasacreer" src="/Keyline-green-nolovasacreer.png"></div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/22/b84IEezS8a2Tw/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/22/b84IEezS8a2Tw/index.xml">
		<a  href="/espectaculos/filtran-video-de-la-escena-del-crimen-de-la-reina-de-belleza-infantil-jonbenet-ramsey/Tetplv---b84IEezS8a2Tw/"><div class="image"><img alt="Filtran video de la escena del crimen de la reina de belleza infantil JonBenét Ramsey" filename="131025092050-01-jonbenet-ramsey-horizontal-large-gallery" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9k0pdj3s0pix62jnyho8ai55hryyu3p/131025092050-01-jonbenet-ramsey-horizontal-large-gallery.jpeg" width="420" /><span class="badge"><span class="c">8</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Filtran video de la escena del crimen de la reina de belleza infantil JonBenét Ramsey</span></h4><div class="text"><div>El 26 de diciembre de 1996, un crimen conmocionó a Estados Unidos y el mundo. JonBenét Ramsey, de seis años, había sido asesinada. La causa oficial de la muerte de la reina de belleza infantil fue estrangulamiento, mediante un garrote que había sido confeccionado. Su cráneo tenía una fisura de ocho pulgadas de longitud, como consecuencia de varias contusiones, y presentaba traumas cerebrales. También había sido abusada sexualmente.  Su cuerpo de fue encontrado en el sótano de su casa, un día...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publinews.gt%2Fespectaculos%2Ffiltran-video-de-la-escena-del-crimen-de-la-reina-de-belleza-infantil-jonbenet-ramsey%2FTetplv---b84IEezS8a2Tw%2F&#38;title=Filtran%20video%20de%20la%20escena%20del%20crimen%20de%20la%20reina%20de%20belleza%20infantil%20JonBen%C3%A9t%20Ramsey"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publinews.gt%2Fespectaculos%2Ffiltran-video-de-la-escena-del-crimen-de-la-reina-de-belleza-infantil-jonbenet-ramsey%2FTetplv---b84IEezS8a2Tw%2F&#38;text=Filtran%20video%20de%20la%20escena%20del%20crimen%20de%20la%20reina%20de%20belleza%20infantil%20JonBen%C3%A9t%20Ramsey&#38;via=publinewsgt"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/20/hgcA25xODONo/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/20/hgcA25xODONo/index.xml">
		<a  href="/espectaculos/pareja-que-tuvo-relaciones-sexuales-frente-a-una-nina-es-capturada/Tetplt---hgcA25xODONo/"><div class="image"><img alt="Pareja que tuvo relaciones sexuales frente a una niña es capturada" filename="shutterstock-155356055" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7pgxr0ytym5nozjecjwhwn39g9fpvg/shutterstock-155356055.jpeg" width="420" /><span class="badge"><span class="c">3</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>Pareja que tuvo relaciones sexuales frente a una niña es capturada</span></h4><div class="text"><div>Hay personas que no se aguantan las "ganas" y deciden usar espacios públicos para tener relaciones sexuales, lo que no toman en cuenta es que más de alguien lo puede grabar y viralizar su intimidad. Tal es el caso de esta pareja que fue grabada teniendo sexo en público teniendo una niña sentada al lado de ellos. Esto ocurrió en la región de Oporto del Norte (Portugal), y el caso está siendo investigado por la policía, aunque ya se filtró que la pareja fue capturada. En el video, la mujer se...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publinews.gt%2Fespectaculos%2Fpareja-que-tuvo-relaciones-sexuales-frente-a-una-nina-es-capturada%2FTetplt---hgcA25xODONo%2F&#38;title=Pareja%20que%20tuvo%20relaciones%20sexuales%20frente%20a%20una%20ni%C3%B1a%20es%20capturada"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publinews.gt%2Fespectaculos%2Fpareja-que-tuvo-relaciones-sexuales-frente-a-una-nina-es-capturada%2FTetplt---hgcA25xODONo%2F&#38;text=Pareja%20que%20tuvo%20relaciones%20sexuales%20frente%20a%20una%20ni%C3%B1a%20es%20capturada&#38;via=publinewsgt"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="image-component unproc"><img alt="" src="/Keyline-green.png"></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><div class="text"><h4>Galería más vista</h4></div></div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/22/npL49RgZPuI7/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/22/npL49RgZPuI7/index.xml">
		<a  href="/nacionales/cnn-resalta-la-dura-critica-al-papa-francisco-de-politologa-guatemalteca/Tetplv---npL49RgZPuI7/"><div class="image"><img alt="CNN resalta la “dura crítica al Papa Francisco” de politóloga guatemalteca " filename="papa-francisco-populista-2" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9eyt5uo50f1fqfoi75ngsp2nn1vttn2/papa-francisco-populista-2.jpeg" width="420" /><span class="badge"><span class="c">2</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>CNN resalta la “dura crítica al Papa Francisco” de politóloga guatemalteca </span></h4><div class="text"><div>El periodista del medio estadounidense CNN, Camilo Egaña, entrevistó a la politóloga guatemalteca, Gloria Álvarez, quien llegó a presentar su libro “El engaño populista”. Egaña aborda a la guatemalteca por sus comentarios en la página 164 de su libro, donde dice que “el Papa ha entendido todo mal”. “El Papa no entiende cómo funciona la economía. Recientemente dio unas declaraciones en las que señala que quienes más se acercan al pensamiento cristiano son los comunistas”, contestó Álvarez. La...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publinews.gt%2Fnacionales%2Fcnn-resalta-la-dura-critica-al-papa-francisco-de-politologa-guatemalteca%2FTetplv---npL49RgZPuI7%2F&#38;title=CNN%20resalta%20la%20%E2%80%9Cdura%20cr%C3%ADtica%20al%20Papa%20Francisco%E2%80%9D%20de%20polit%C3%B3loga%20guatemalteca"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publinews.gt%2Fnacionales%2Fcnn-resalta-la-dura-critica-al-papa-francisco-de-politologa-guatemalteca%2FTetplv---npL49RgZPuI7%2F&#38;text=CNN%20resalta%20la%20%E2%80%9Cdura%20cr%C3%ADtica%20al%20Papa%20Francisco%E2%80%9D%20de%20polit%C3%B3loga%20guatemalteca&#38;via=publinewsgt"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/22/Y8lVFEviWLlbM/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/22/Y8lVFEviWLlbM/index.xml">
		<a  href="/espectaculos/la-triste-historia-del-interprete-de-psy-tras-su-exito-con-el-tema-gangnam-style/Tetplv---Y8lVFEviWLlbM/"><div class="image"><img alt="La triste historia del intérprete de PSY tras su éxito con el tema &#34;Gangnam Style&#34; " filename="520385380" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rfvqejqu0amtbzhu2px8xqa6jlmcy4s/520385380.jpeg" width="420" /><span class="badge"><span class="c">6</span><span class="bt">Fotos</span></span></div><h4  class="title"><span>La triste historia del intérprete de PSY tras su éxito con el tema "Gangnam Style" </span></h4><div class="text"><div>En 2012, PSY revolucionó YouTube gracias al impresionante éxito de su tema "Gangnam Style". Con más de dos mil 700 millones de reproducciones, la canción se convirtió en la más popular en la historia de esa plataforma musical. Sin embargo, hay una triste realidad que persigue al rapero, quien no pudo con la fama y en 2015 reconoció que la popular canción fue más que él. "Después del Gangnam Style estaba realmente feliz pero a veces no lo era, porque es la mejor canción de mi vida y no voy a...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publinews.gt%2Fespectaculos%2Fla-triste-historia-del-interprete-de-psy-tras-su-exito-con-el-tema-gangnam-style%2FTetplv---Y8lVFEviWLlbM%2F&#38;title=La%20triste%20historia%20del%20int%C3%A9rprete%20de%20PSY%20tras%20su%20%C3%A9xito%20con%20el%20tema%20%22Gangnam%20Style%22"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publinews.gt%2Fespectaculos%2Fla-triste-historia-del-interprete-de-psy-tras-su-exito-con-el-tema-gangnam-style%2FTetplv---Y8lVFEviWLlbM%2F&#38;text=La%20triste%20historia%20del%20int%C3%A9rprete%20de%20PSY%20tras%20su%20%C3%A9xito%20con%20el%20tema%20%22Gangnam%20Style%22&#38;via=publinewsgt"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="keyline-component"><div class="text"><h4>Video más visto</h4></div></div>

<div class="column-item  p1 " cms-path="/x/metro/2016/06/21/wOA5EcVb9HfGs/index.xml">
	      <div class="push-component clearfix      medium mt-video" cms-path="/x/metro/2016/06/21/wOA5EcVb9HfGs/index.xml">
		<a  href="/publinews-tv/video-laguna-lachua-se-testigo-de-uno-de-los-rincones-mas-bellos-del-pais/Tetpfu---wOA5EcVb9HfGs/"><div class="image"><img alt="VIDEO. Laguna Lachuá: Sé testigo de uno de los rincones más bellos del país" filename="Captura-de-pantalla-2016-06-20-a-las-19" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$19vpcmo0pfr4yv3wypc89kvumtod339/Captura-de-pantalla-2016-06-20-a-las-19.jpeg" width="420" /><span class="badge"><span class="c">▶</span><span class="bt">Video</span></span></div><h4  class="title"><span>VIDEO. Laguna Lachuá: Sé testigo de uno de los rincones más bellos del país</span></h4><div class="text"><div>Publinews recorrió junto con el Instituto Nacional de Turismo de Guatemala (INGUAT) uno de los rincones más bellos y mejor preservados del país. Popularmente también conocida como “espero del cielo”, aunque su nombre “Lachuá” se deriva de las palabras kekchí “li chu há”, que significa “agua fétida”, es un punto turístico de nacionales y extranjeros que, seguramente, quedan maravillados ante su belleza. Se ubica en el departamento de Alta Verapaz, en el municipio de Cobán, en la ruta que conduce...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publinews.gt%2Fpublinews-tv%2Fvideo-laguna-lachua-se-testigo-de-uno-de-los-rincones-mas-bellos-del-pais%2FTetpfu---wOA5EcVb9HfGs%2F&#38;title=VIDEO.%20Laguna%20Lachu%C3%A1%3A%20S%C3%A9%20testigo%20de%20uno%20de%20los%20rincones%20m%C3%A1s%20bellos%20del%20pa%C3%ADs"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publinews.gt%2Fpublinews-tv%2Fvideo-laguna-lachua-se-testigo-de-uno-de-los-rincones-mas-bellos-del-pais%2FTetpfu---wOA5EcVb9HfGs%2F&#38;text=VIDEO.%20Laguna%20Lachu%C3%A1%3A%20S%C3%A9%20testigo%20de%20uno%20de%20los%20rincones%20m%C3%A1s%20bellos%20del%20pa%C3%ADs&#38;via=publinewsgt"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/05/19/9XpAdl0Di1MhQ/index.xml">
	      <div class="push-component clearfix      medium mt-video" cms-path="/x/metro/2016/05/19/9XpAdl0Di1MhQ/index.xml">
		<a  href="/publinews-tv/video-el-talentoso-artista-guatemalteco-diego-alez-presento-su-video-hoy/Tetpes---9XpAdl0Di1MhQ/"><div class="image"><img alt="VIDEO. El talentoso artista guatemalteco Diego Ález presentó su video “Hoy”" filename="Captura-de-pantalla-2016-05-18-a-las-9" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$qtjwhwmn3vfe0dl8oi1wibk8ic6vphc/Captura-de-pantalla-2016-05-18-a-las-9.jpeg" width="420" /><span class="badge"><span class="c">▶</span><span class="bt">Video</span></span></div><h4  class="title"><span>VIDEO. El talentoso artista guatemalteco Diego Ález presentó su video “Hoy”</span></h4><div class="text"><div>El cantautor y productor guatemalteco Diego Ález presentó su primer sencillo como solista “Hoy” de su disco “Etcetera” con el que pretende enviar un mensaje a su público para que vean a la vida como presente y no como futuro. Ález se inició a los 7 años en la música, principalmente como productor y se le conoció por haber formado parte como vocalista del trío pop guatemalteco “Yoiz”. Luego de meses de preparación de “Hoy”, en un viaje por los Cuchumatanes, Huehuetenango, el cantautor encontró...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publinews.gt%2Fpublinews-tv%2Fvideo-el-talentoso-artista-guatemalteco-diego-alez-presento-su-video-hoy%2FTetpes---9XpAdl0Di1MhQ%2F&#38;title=VIDEO.%20El%20talentoso%20artista%20guatemalteco%20Diego%20%C3%81lez%20present%C3%B3%20su%20video%20%E2%80%9CHoy%E2%80%9D"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.publinews.gt%2Fpublinews-tv%2Fvideo-el-talentoso-artista-guatemalteco-diego-alez-presento-su-video-hoy%2FTetpes---9XpAdl0Di1MhQ%2F&#38;text=VIDEO.%20El%20talentoso%20artista%20guatemalteco%20Diego%20%C3%81lez%20present%C3%B3%20su%20video%20%E2%80%9CHoy%E2%80%9D&#38;via=publinewsgt"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="float-left width-300  p1"><div style="display:none;" class="ad" id="adadcomp-11"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="adadcomp-11_rectangle"><div id="adadcomp-11_expander"><div style="display:inline;"><span></span></div></div></div></div></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1"><span></span></div><div class="right-box clearfix box-4 " id="margin-2">
            


          <span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="1" width="15%">Publinews en las redes sociales</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">PUBLINEWS GUATEMALA</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">Navega por Publinews.gt</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">Metro en el mundo</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul id="menu-publinews-en-la-redes-sociales">
    <li id="menu-item-212"><a href="https://www.facebook.com/publinewsguatemala" target="_self">Facebook</a></li>
    <li id="menu-item-213"><a href="https://twitter.com/publinewsgt" target="_self">Twitter</a></li>
    <li id="menu-item-214"><a href="https://www.youtube.com/user/PublinewsGuatemala" target="_self">Youtube</a></li>
    <li id="menu-item-244"><a href="https://plus.google.com/114369026091927663109/posts" target="_self">Google+</a></li>
    <li id="menu-item-245"><a href="http://es.calameo.com/accounts/691806" target="_self">Calaméo</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><p><b>Pauta con nosotros:</b><br>
<a href="mailto:ventas@publinews.com.gt" target="_self"><br>
ventas@publinews.com.gt</a><br>
<br>
Avenida Reforma 9-55, zona 10,<br>
<br>
Edificio Reforma 10, Nivel 8, Oficina 806<br>
<br>
PBX: (502) 2312-7900 / FAX: (502) 2312-7999</p></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://www.publinews.gt/" target="_self">Home</a></li>
    <li><a href="http://www.publinews.gt/nacionales/" target="_self">Nacionales</a></li>
    <li><a href="http://www.publinews.gt/mundo/" target="_self">Mundo</a></li>
    <li><a href="http://www.publinews.gt/espectaculos/" target="_self">Espectáctulos</a></li>
    <li><a href="http://www.publinews.gt/publisport/" target="_self">Publisports</a></li>
    <li><a href="http://www.publinews.gt/opinion/" target="_self">Opinión</a></li>
    <li><a href="http://www.publinews.gt/publinewstv/" target="_self">Publinews TV</a></li>
    <li><a href="http://www.publinews.gt/trending/" target="_self">Trending</a></li>
    <li><a href="http://www.publinews.gt/mujer/" target="_self">Mujer</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul id="menu-metro-en-el-mundo">
    <li id="menu-item-217"><a href="http://www.metro.lu/" target="_self">Metro Internacional</a></li>
    <li id="menu-item-218"><a href="http://www.metronews.fr/" target="_self">Metro Francia</a></li>
    <li id="menu-item-216"><a href="http://www.publimetro.cl/" target="_self">Publimetro Chile</a></li>
    <li id="menu-item-243"><a href="http://www.metrohoy.com.ec" target="_blank">Metro Hoy Ecuador</a></li>
    <li id="menu-item-215"><a href="http://metronews.ca/" target="_blank">Publimetro México</a></li>
    <li id="menu-item-242"><a href="http://publimetro.pe/" target="_self">Publimetro Perú</a></li>
    <li><a href="http://www.publimetro.co" target="_self">Publimetro Colombia</a></li>
    <li><a href="http://www.metro.se/" target="_self">Metro Suecia</a></li>
    <li><a href="http://metronews.ca/" target="_blank">Metro Canadá</a></li>
    <li><a href="http://metronews.it" target="_blank">Metro Italia</a></li>
    <li><a href="http://www.metronieuws.nl/" target="_blank">Metro Holanda</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-1">

<div class="html-component"><!-- make facebook comment box to fit --->
<script>

$( document ).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

});

</script> <span></span></div>

<div class="footer-text"><p><b>© Copyright 2012 Metro International</b> <b>@ Publinews - Todos los derechos reservados</b><br>
<a href="/directorio/" target="_self">Directorio</a> <b>|</b> <a href="/aviso-legal/" target="_self">Aviso legal</a> <b>|</b> <a href="/terminos-y-condiciones/" target="_self">Términos y condiciones</a> | Tarifario</p></div>

<div class="html-component"><script type="text/javascript" language="javascript">

<!-- New code to send Click Events to GA/GTM--->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#custom-main-menu a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'MainNavLink', 'gtmAction': 'Main NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicsLink', 'gtmAction': 'TopicsLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    
});
</script>
<span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="https://www.facebook.com/publinewsguatemala" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="https://twitter.com/publinewsgt" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="https://plus.google.com/114369026091927663109/posts" rel="publisher" target="_blank"><span class="ir" id="header-google-plus">Google+</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Síguenos</span>'+social_icons+'</div>');
     
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV8VMM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV8VMM');</script>
<!-- End Google Tag Manager --><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.publinews.gt/micro.php?action=view&#38;rx_id=/x/afp/2016/12/23/NrHgBVqY8rBzKQ4rsdmqA/index.xml&amp;article_id=204369&#38;country=gt" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><div style="display:none;" class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">ANUNCIOS</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div></body></html>